<!DOCTYPE html>
<html lang="en-GB" class="no-js">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.eveningtelegraph.co.uk/xmlrpc.php" />
		<script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async defer src="https://ads.pubmatic.com/AdServer/js/pwt/156461/1215/pwt.js"></script><title>VIDEO: From Dundee gangs to roadside bombs, Gary’s book will tell all about a wild life - Evening Telegraph</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.eveningtelegraph.co.uk/fp/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO: From Dundee gangs to roadside bombs, Gary’s book will tell all about a wild life - Evening Telegraph" />
<meta property="og:description" content="His early life was spent battling as a member of the notorious Hulltoon Huns in the 1980s." />
<meta property="og:url" content="https://www.eveningtelegraph.co.uk/fp/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life/" />
<meta property="og:site_name" content="Evening Telegraph" />
<meta property="article:publisher" content="https://www.facebook.com/eveningtele" />
<meta property="article:tag" content="dundee" />
<meta property="article:tag" content="Harris Academy" />
<meta property="article:tag" content="Hilltown" />
<meta property="article:tag" content="Iraq" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="Dundee" />
<meta property="og:image" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737.jpg" />
<meta property="og:image:secure_url" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="His early life was spent battling as a member of the notorious Hulltoon Huns in the 1980s." />
<meta name="twitter:title" content="VIDEO: From Dundee gangs to roadside bombs, Gary’s book will tell all about a wild life - Evening Telegraph" />
<meta name="twitter:site" content="@evening_tele" />
<meta name="twitter:image" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737.jpg" />
<meta name="twitter:creator" content="@evening_tele" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.eveningtelegraph.co.uk/#website","url":"https://www.eveningtelegraph.co.uk/","name":"Evening Telegraph","potentialAction":{"@type":"SearchAction","target":"https://www.eveningtelegraph.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.eveningtelegraph.co.uk/fp/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life/#primaryimage","url":"https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.eveningtelegraph.co.uk/fp/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life/#webpage","url":"https://www.eveningtelegraph.co.uk/fp/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life/","inLanguage":"en-GB","name":"VIDEO: From Dundee gangs to roadside bombs, Gary\u2019s book will tell all about a wild life - Evening Telegraph","isPartOf":{"@id":"https://www.eveningtelegraph.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.eveningtelegraph.co.uk/fp/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life/#primaryimage"},"datePublished":"2019-08-12T05:11:28+00:00","dateModified":"2019-08-09T18:28:23+00:00","breadcrumb":{"@id":"https://www.eveningtelegraph.co.uk/fp/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life/#breadcrumb"}}]}</script>
<!-- / Yoast SEO plugin. -->

	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//wpcluster.dctdigital.com' />
<link rel='dns-prefetch' href='//www.eveningtelegraph.co.uk' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Evening Telegraph &raquo; Feed" href="https://www.eveningtelegraph.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Evening Telegraph &raquo; VIDEO: From Dundee gangs to roadside bombs, Gary’s book will tell all about a wild life Comments Feed" href="https://www.eveningtelegraph.co.uk/fp/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life/feed/" />
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'wpcga');

		wpcga('set', 'anonymizeIp', true);
		wpcga('create', 'UA-59517066-1', 'auto');
		wpcga('send', 'pageview');
	</script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eveningtelegraph.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='openweather-css'  href='https://www.eveningtelegraph.co.uk/wp-content/plugins/openweather/css/widget-style.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='blocks-core-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_core.css?ver=2.2.25' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-style-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_style.css?ver=2.2.25' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-layouts-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_layouts.css?ver=2.2.25' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-media-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_media.css?ver=2.2.25' type='text/css' media='screen, print' />
<!--[if IE 8]>
<link rel='stylesheet' id='blocks-ie8-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_ie8.css?ver=2.2.25' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eveningtelegraph.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpc_lightbox_styles-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/lightbox/assets/css/swipebox.min.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='socialize-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/socialize/assets/share-buttons.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eveningtelegraph.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.css?ver=1.3.1' type='text/css' media='' />
<link rel='stylesheet' id='wpc-dfp-css-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/advertising/assets/dfp.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hijobs-widget-css'  href='https://www.eveningtelegraph.co.uk/wp-content/plugins/dct-hijobs/assets/css/dct-hijobs.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wayin-css-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/embeds/wayin/assets/css/wayin.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-style-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/eveningtelegraph-2017/style.css?ver=4.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='et-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C600%2C800&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sailthru-widget-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/theme-features/sailthru/sailthru.min.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gigya-css-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/theme-features/gigya/css/gigya.css?ver=1.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gigya-css-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gigya-css-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/advertising/assets/dfp.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/theme-features/js/jquery.cookie.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.eveningtelegraph.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpcluster.dctdigital.com/eveningtelegraph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eveningtelegraph.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.eveningtelegraph.co.uk/?p=500516' />
<link rel="alternate" type="application/json+oembed" href="https://www.eveningtelegraph.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eveningtelegraph.co.uk%2Ffp%2Fvideo-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eveningtelegraph.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eveningtelegraph.co.uk%2Ffp%2Fvideo-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life%2F&#038;format=xml" />
	<script>

		if ( 'undefined' !== typeof( dataLayer ) ) {
							dataLayer.push( { 'post_gallery': "no" } );
				dataLayer.push( { 'post_poll': "no" } );
				dataLayer.push( { 'post_inline_images': "yes" } );
					}
		
	</script>
<script defer type="text/javascript" src="https://wpcluster.dctdigital.com/wp-admin/admin-post.php?action=dark_matter_dmsso"></script><!-- Stream WordPress user activity plugin v3.4.1 -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"fp","pagePostType2":"single-fp","pageCategory":["dundee"],"pageAttributes":["dundee","harris-academy","hilltown","iraq","usa"],"pagePostAuthor":"James Simpson","pagePostDate":"August 12, 2019","pagePostDateYear":"2019","pagePostDateMonth":"08","pagePostDateDay":"12"};

	// if dataLayer contains ecommerce purchase data, check whether it has been already tracked
	if ( dataLayer_content.transactionId || ( dataLayer_content.ecommerce && dataLayer_content.ecommerce.purchase ) ) {
		// read order id already tracked from cookies
		var gtm4wp_orderid_tracked = "";
		var gtm4wp_cookie = "; " + document.cookie;
		var gtm4wp_cookie_parts = gtm4wp_cookie.split( "; gtm4wp_orderid_tracked=" );
		if ( gtm4wp_cookie_parts.length == 2 ) {
			gtm4wp_orderid_tracked = gtm4wp_cookie_parts.pop().split(";").shift();
		}

		// check enhanced ecommerce
		if ( dataLayer_content.ecommerce && dataLayer_content.ecommerce.purchase ) {
			if ( gtm4wp_orderid_tracked && ( dataLayer_content.ecommerce.purchase.actionField.id == gtm4wp_orderid_tracked ) ) {
				delete dataLayer_content.ecommerce.purchase;
			} else {
				gtm4wp_orderid_tracked = dataLayer_content.ecommerce.purchase.actionField.id;
			}
		}

		// check standard ecommerce
		if ( dataLayer_content.transactionId ) {
			if ( gtm4wp_orderid_tracked && ( dataLayer_content.transactionId == gtm4wp_orderid_tracked ) ) {
				delete dataLayer_content.transactionId;
				delete dataLayer_content.transactionDate;
				delete dataLayer_content.transactionType;
				delete dataLayer_content.transactionAffiliation;
				delete dataLayer_content.transactionTotal;
				delete dataLayer_content.transactionShipping;
				delete dataLayer_content.transactionTax;
				delete dataLayer_content.transactionPaymentType;
				delete dataLayer_content.transactionCurrency;
				delete dataLayer_content.transactionShippingMethod;
				delete dataLayer_content.transactionPromoCode;
				delete dataLayer_content.transactionProducts;
			} else {
				gtm4wp_orderid_tracked = dataLayer_content.transactionId;
			}
		}

		if ( gtm4wp_orderid_tracked ) {
			var gtm4wp_orderid_cookie_expire = new Date();
			gtm4wp_orderid_cookie_expire.setTime( gtm4wp_orderid_cookie_expire.getTime() + (365*24*60*60*1000) );
			var gtm4wp_orderid_cookie_expires = "expires="+ gtm4wp_orderid_cookie_expire.toUTCString();
			document.cookie = "gtm4wp_orderid_cookie_expire=" + gtm4wp_orderid_tracked + ";" + gtm4wp_orderid_cookie_expire + ";path=/";
		}

	}

	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZZ8TD');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" media="screen, print">
			.cta--bg {
				background-image: url();
			}
		</style>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2019-08-12 06:11:28" />
<meta name="sailthru.title" content="VIDEO: From Dundee gangs to roadside bombs, Gary’s book will tell all about a wild life" />
<meta name="sailthru.tags" content="evening-telegraph, dundee, Harris Academy, Hilltown, Iraq, USA, News, Dundee" />
<meta name="sailthru.author" content="James Simpson" />
<meta name="sailthru.description" content="His early life was spent battling as a member of the notorious Hulltoon Huns in the 1980s." />
<meta name="sailthru.image.full" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737.jpg" />
<meta name="sailthru.image.thumb" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737-100x60.jpg" />
<meta name="sailthru.image.wp-thumbnail" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737-100x60.jpg" />
<meta name="sailthru.image.wp-medium" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737-240x180.jpg" />
<meta name="sailthru.image.wp-large" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737-752x564.jpg" />
<meta name="sailthru.image.wp-full" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737.jpg" />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","f1f16738-d488-4c7f-a161-631ed7016662",{});
					permutive.addon("publishers", { article: {
                        id:          "11-500516",
                        title:       "VIDEO: From Dundee gangs to roadside bombs, Gary’s book will tell all about a wild life",                   
                        url:         "https://www.eveningtelegraph.co.uk/fp/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life/",
                        section:     "Dundee",                      
                        categories:  ["dundee"],
                        tags:        ["dundee", "harris-academy", "hilltown", "iraq", "usa"]
                    }});
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script><link rel="amphtml" href="https://www.eveningtelegraph.co.uk/fp/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life/amp/">
<script type="text/javascript">
	(function ($, window, undefined) {
		$(document).ready(function () {
			var embedMPU     = $('<div class="dfp-ad mpu alignleft" rel="advert" data-ad-companion="yes" data-ad-sizes="300x250" data-ad-targeting="pos=article"></div>'),
				entryContent = $('.entry-content'),
				googleSurvey = '',
                lightbox     = '';

			/** If Google Consumer Survey, update var */
						googleSurvey = '.p402_premium ';
			
            /** If Lightbox, update var */
                        lightbox = '.lightbox-content ';
            
			// Short Form
			if (entryContent.hasClass('short-form')) {
				embedMPU.insertAfter('.entry-content .cms ' + googleSurvey + lightbox + '> p:eq(3)');
			}

			// Medium Form
			else if (entryContent.hasClass('medium-form')) {
				embedMPU.insertAfter('.entry-content .cms ' + googleSurvey + lightbox + '> p:eq(11)');
			}

			// Long Form
			else if (entryContent.hasClass('long-form')) {
				embedMPU.insertAfter('.entry-content .cms ' + googleSurvey + lightbox + '> p:eq(17)');
			}
		});
	})(jQuery, window);
</script>

	<script type="text/javascript">
				if ('undefined' !== typeof (dfp)) {
			(function ($) {
				
				$(document).ready(function () {
					dfp.collapsable = true;
					dfp.zone = '/4987/telegraph/news/dundee';

					dfp.targeting('inskin_yes', (screen.width >= 1255 ? 'true' : 'false'));

										dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

					dfp.targeting( "is_article", "yes" );dfp.targeting( "post_id", "500516" );dfp.targeting( "post_slug", "video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life" );dfp.targeting( "post_type", "fp" );dfp.targeting( "post_inline_image" , "yes" );dfp.targeting( "post_tags" , "['dundee','harris-academy','hilltown','iraq','usa']" );dfp.targeting( "post_categories" , "['dundee']" );	googletag.cmd.push(function() {
		if (googletag.pubads().getTargeting('permutive').length == 0) {
			var kvs = localStorage.getItem('_pdfps');
			googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		}
	});

					dfp.enable({
						ads: {
							oop: true
						},
						service: {
						    lazyload: { enabled: true },
                            single_request: true,
                        }
					});

					$(window).load(dfp.singlerefresh);

					/** Takeover collapse **/
					$(window.dfp).on('takeover_rendered', function () {
						$('div.takeover-collapse').css('display', 'none');
					});

				});
			})(window.jQuery || window.Zepto);
		}
	</script>
<link rel="icon" href="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2017/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2017/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2017/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2017/08/cropped-favicon-270x270.png" />
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="fp-template-default single single-fp postid-500516 single-format-standard">
			<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

    		<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZZ8TD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="sso-login-bar">
		<div id="sso-login-wrapper" >
			<div id="sso-login-left-col">
				<a class="sso-logo" href="https://passport.dctdigital.com">DCT Passport</a>
			</div>
			<div id="sso-login-right-col">
				<div class="gigya-hide-if-logged-in gigya-hide">
					  <a href="#" class="gigya-login" id="gigya-login-link" >Login / Register</a>
				</div>
				<div class="gigya-hide-if-not-logged-in gigya-hide">
					<a href="#" id="gigya-show-profile-section">
						<span class="glyphicon glyphicon-chevron-down pref-drop-down-icon"></span>
						<span id="my-account-link">My Account</span><span id="gigya-login-first-name"></span>
						<img src="" align="right" id="gigya-login-image" class="gigya-hide" alt="User Profile Picture" />
					</a>
					<div id="gigya-profile-section" class="gigya-hide">
							<img alt="User Profile Picture" align="left" src="" id="gigya-login-image-large" class="gigya-profile gigya-hide" />
							<ul>
								<li><a href="https://passport.dctdigital.com?page=profile" target="_blank">Edit My Profile</a></li>
                				<li><a href="https://passport.dctdigital.com?page=email" target="_blank">Email Preferences</a></li>
								<li><a href="https://passport.dctdigital.com?page=manage-subscriptions" target="_blank">Manage Packs</a></li>
								<li><a href="https://passport.dctdigital.com?page=epaper" target="_blank">ePaper</a></li>
								<li><a href="#" class="gigya-logout">Log Out</a></li>
							</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
		<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1"/>
	</noscript>
			<script type="text/javascript">
			(function() {
				var ARTICLE_URL = window.location.href;
				var CONTENT_ID = 'everything';
				document.write(
					'<scr'+'ipt '+
					'src="//survey.g.doubleclick.net/survey?site=_okwekxnokuig5cgzugk4oqcx7m'+
					'&amp;url='+encodeURIComponent(ARTICLE_URL)+
					(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
					'&amp;random='+(new Date).getTime()+
					'" type="text/javascript">'+'\x3C/scr'+'ipt>');
			})();
		</script>
			<header class="site-header -animate -translate-3d">
			<div class="wrap">
				<div class="row">
					<div class="column hide-sm sm-12">
						<div class="verticals__wrap clearfix -hide-print">
							<span class="datestamp"><strong>Monday</strong>, August 12th 2019</span><ul class="social social--header clearfix"><li class="social__item">
							<a title="Facebook" class="social__link social__link--facebook genericon genericon-facebook-alt" href="https://www.facebook.com/eveningtele" target="_blank" rel="noopener">
								<span class="screen-reader-text">Facebook</span>
							</a>
						</li><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/evening_tele" target="_blank" rel="noopener">
								<span class="screen-reader-text">Twitter</span>
							</a>
						</li></ul>							<a class="verticals__btn show-md" href="#">Show Links</a>
							<ul class="verticals clearfix"><li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="https://hijobs.net">Jobs</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="http://dct.myfamilyannouncements.co.uk/dundee">Family announcements</a></li>
<li id="menu-item-450826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450826"><a href="https://www.yourpublicnotices.co.uk/dundee">Public notices</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a href="https://www.eveningtelegraph.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="http://subscriber.pagesuite-professional.co.uk/custompages/eveningtelegraph/subscribe.aspx?pbid=1ac5f23e-53d2-482f-8cb4-b7457f60088e">Digital Editions</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://photoshopscotland.newsprints.co.uk/">Buy Photos</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="https://www.dcthomsonshop.co.uk/">DC Thomson Shop</a></li>
</ul>						</div>
					</div>
					<div class="column sm-12">
						<div class="site-header__flex flex">
							<a class="logo logo--header -border-box" title="Evening Telegraph" href="https://www.eveningtelegraph.co.uk/"><img alt="Evening Telegraph" class="logo__media" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/11/logo_evening-telegraph_bk.png" /></a><form class="search-form search-form--header flex -animate -hide-print" role="search" method="GET" action="https://www.eveningtelegraph.co.uk/">
			<label class="search-form__label" for="search-form__input--header">
				<input title="Search" class="search-form__text" type="text" value="" id="search-form__input--header" name="s" placeholder="Start typing" aria-label="Search" />
			</label>
			<button class="search-form__submit -animate -border-radius-4px" type="submit" aria-label="Submit"><span class="genericon genericon-search"></span></button>
		</form>						</div>
						<a class="search-btn header-btn show-sm -hide-nojs -hide-print -animate" href="#">
							<span class="genericon genericon-search"></span>
							<span class="screen-reader-text">Search</span>
						</a>
						<a class="all-sections-btn header-btn all-sections-btn--header show-sm -hide-nojs -hide-print -border-box -animate" href="#">
							<span class="genericon genericon-menu"></span>
							<span class="screen-reader-text">Menu</span>
						</a>
					</div>
				</div>
			</div>
			<nav class="navigation hide-tabs hide-sm">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<ul class="nav-bar clearfix"><li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-has-children menu-item-38"><a href="https://www.eveningtelegraph.co.uk/category/news/dundee/">Dundee</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.eveningtelegraph.co.uk/category/news/court/">Court</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/angus/">Angus</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/fife/">Fife</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/perthshire/">Perthshire</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.eveningtelegraph.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.eveningtelegraph.co.uk/category/news/uk-and-world/">UK and world</a></li>
</ul>
</li>
<li id="menu-item-311226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311226"><a href="https://www.eveningtelegraph.co.uk/category/news/our-kids-need-justice/">Our Kids Need Justice</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-fc/">Dundee FC</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-united/">Dundee Utd</a></li>
<li id="menu-item-476345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-476345"><a href="https://hijobs.net/">Jobs</a></li>
</ul>							<a class="tab all-sections-btn hide-sm -hide-nojs -hide-print -border-box" href="#">All Sections <span class="genericon genericon-menu"></span></a>
						</div>
					</div>
				</div>
			</nav>
		</header>
		<nav class="all-sections -hide-print -animate">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation" />
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections <span class="genericon genericon-menu"></span></label>
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<ul class="all-sections__nav clearfix"><li id="menu-item-170884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-has-children menu-item-170884"><a href="https://www.eveningtelegraph.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-311225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311225"><a href="https://www.eveningtelegraph.co.uk/category/news/our-kids-need-justice/">Our Kids Need Justice</a></li>
	<li id="menu-item-170883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-170883"><a href="https://www.eveningtelegraph.co.uk/category/news/dundee/">Dundee</a></li>
	<li id="menu-item-171079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171079"><a href="https://www.eveningtelegraph.co.uk/category/news/court/">Court</a></li>
	<li id="menu-item-171082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171082"><a href="https://www.eveningtelegraph.co.uk/category/polls/">Polls</a></li>
	<li id="menu-item-171076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171076"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/angus/">Angus</a></li>
	<li id="menu-item-171078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171078"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/fife/">Fife</a></li>
	<li id="menu-item-171077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171077"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/perthshire/">Perthshire</a></li>
	<li id="menu-item-170885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170885"><a href="https://www.eveningtelegraph.co.uk/category/news/uk-and-world/">UK and world</a></li>
	<li id="menu-item-170886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170886"><a href="https://www.eveningtelegraph.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-385181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385181"><a href="https://www.eveningtelegraph.co.uk/send-us-a-story/">Send us a story</a></li>
</ul>
</li>
<li id="menu-item-170889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-170889"><a href="https://www.eveningtelegraph.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-170887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170887"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-fc/">Dundee FC</a></li>
	<li id="menu-item-170888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170888"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-united/">Dundee United</a></li>
	<li id="menu-item-171080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171080"><a href="https://www.eveningtelegraph.co.uk/category/sport/st-johnstone/">St Johnstone</a></li>
	<li id="menu-item-170890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170890"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-stars/">Dundee Stars</a></li>
	<li id="menu-item-170891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170891"><a href="https://www.eveningtelegraph.co.uk/category/sport/other-sport/">Other Sport</a></li>
	<li id="menu-item-171081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171081"><a href="https://www.eveningtelegraph.co.uk/category/sport/blether-with-brown/">Blether with Brown</a></li>
</ul>
</li>
<li id="menu-item-253936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-253936"><a href="https://www.eveningtelegraph.co.uk/category/dundee-people/">Dundee People</a>
<ul class="sub-menu">
	<li id="menu-item-170892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170892"><a href="https://www.eveningtelegraph.co.uk/category/life/">Lifestyle</a></li>
	<li id="menu-item-170893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170893"><a href="https://www.eveningtelegraph.co.uk/category/life/animal-life/">Animal Life</a></li>
	<li id="menu-item-170894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170894"><a href="https://www.eveningtelegraph.co.uk/category/life/celebrity-life/">Celebrity Life</a></li>
	<li id="menu-item-170896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170896"><a href="https://www.eveningtelegraph.co.uk/category/life/dundee-life/">Dundee Life</a></li>
	<li id="menu-item-170899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170899"><a href="https://www.eveningtelegraph.co.uk/category/life/in-pictures/">Picture galleries</a></li>
	<li id="menu-item-170900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170900"><a href="https://www.eveningtelegraph.co.uk/category/life/weird-life/">Weird Life</a></li>
</ul>
</li>
<li id="menu-item-171070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171070"><a href="https://www.eveningtelegraph.co.uk/contact-us/">Contact us</a>
<ul class="sub-menu">
	<li id="menu-item-450833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450833"><a href="https://www.eveningtelegraph.co.uk/send-us-a-story/">Send us a story</a></li>
	<li id="menu-item-171071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171071"><a href="https://www.eveningtelegraph.co.uk/contact-us/connect-tele-social-media/">Connect on social media</a></li>
	<li id="menu-item-171093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171093"><a href="https://www.eveningtelegraph.co.uk/rss-2/">RSS</a></li>
</ul>
</li>
<li id="menu-item-421363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421363"><a href="https://hijobs.net/">Jobs</a></li>
<li id="menu-item-450838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-450838"><a>Announcements</a>
<ul class="sub-menu">
	<li id="menu-item-450839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450839"><a href="https://www.yourpublicnotices.co.uk/dundee">Public notices</a></li>
	<li id="menu-item-450840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450840"><a href="http://dct.myfamilyannouncements.co.uk/dundee">Family announcements</a></li>
</ul>
</li>
<li id="menu-item-171074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171074"><a href="https://www.eveningtelegraph.co.uk/promotions/">Promotions</a>
<ul class="sub-menu">
	<li id="menu-item-170895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170895"><a href="https://www.eveningtelegraph.co.uk/category/life/competitions/">Competitions</a></li>
</ul>
</li>
<li id="menu-item-171072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171072"><a href="https://www.eveningtelegraph.co.uk/subscriptions/">Subscriptions</a>
<ul class="sub-menu">
	<li id="menu-item-171073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171073"><a href="https://www.eveningtelegraph.co.uk/home-delivery/">Home Delivery</a></li>
	<li id="menu-item-171092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171092"><a href="https://www.eveningtelegraph.co.uk/join-our-home-delivery-team/">Join our home delivery team</a></li>
	<li id="menu-item-171091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171091"><a href="https://www.eveningtelegraph.co.uk/digital/">Digital Subscriptions</a></li>
	<li id="menu-item-450835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450835"><a href="https://www.eveningtelegraph.co.uk/supplements/">Supplements</a></li>
</ul>
</li>
<li id="menu-item-171094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171094"><a href="https://www.eveningtelegraph.co.uk/privacy-policy/">Privacy Policy</a></li>
</ul><p class="copyright -hide-nojs">&copy;2019 Evening Telegraph</p>					</div>
				</div>
			</div>
		</nav>

<main class="site-content">
	
<div class="dfp-ad billboard-ad takeover-collapse -hide-print" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="leaderboard"></div>

		<div class="wrap">
		<div class="row">
			
<article class="entry entry--standard" data-id="post-500516">
	<div class="row">
		<div class="column sm-12">
			<header class="entry-header -border-box">
				<div class="breadcrumb category-color--news -hide-print"><span><span><a href="https://www.eveningtelegraph.co.uk/category/news/" >News</a> / <span><a href="https://www.eveningtelegraph.co.uk/category/news/dundee/" >Dundee</a></span></div>				<h1 class="title entry-title">VIDEO: From Dundee gangs to roadside bombs, Gary’s book will tell all about a wild life</h1>
				<div class="entry-meta">
					<div class="flex">
						
<a class="byline" title="James Simpson" href="https://www.eveningtelegraph.co.uk/author/jamessimpson/"> <span>by</span> <span class="byline__name">James Simpson</span></a>


<div class="post-timestamp ">
	<span class="genericon genericon-time -animate"></span>
	<span class="post-timestamp__published">August 12, 2019, 6:11 am</span>
	</div>

<ul class="socialize  -hide-print"><li>
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.eveningtelegraph.co.uk/fp/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life/?share=facebook" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.eveningtelegraph.co.uk/fp/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life/?share=twitter" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.eveningtelegraph.co.uk/fp/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life/?share=linkedin" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.eveningtelegraph.co.uk/fp/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life/?share=whatsapp" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20VIDEO%3A%20From%20Dundee%20gangs%20to%20roadside%20bombs%2C%20Gary%E2%80%99s%20book%20will%20tell%20all%20about%20a%20wild%20life&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20VIDEO%3A%20From%20Dundee%20gangs%20to%20roadside%20bombs%2C%20Gary%E2%80%99s%20book%20will%20tell%20all%20about%20a%20wild%20life%20%0D%0A%0D%0A%20https://www.eveningtelegraph.co.uk/fp/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Evening%20Telegraph%20-%20https://www.eveningtelegraph.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul>					</div>
				</div>
			</header>
		</div>
	</div>

	
	<div class="row">
		<div class="column sm-12 lg-8">

			
			<section class="entry-wrap">
				<div class="entry-content long-form" itemprop="articleBody">
					
<figure class="thumbnail">
	
	<div class="thumbnail__holder">
		<img width="496" height="372" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737-496x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Gary Carroll." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737-496x372.jpg 496w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737-240x180.jpg 240w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737-768x576.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737-752x564.jpg 752w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737-112x84.jpg 112w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737-64x48.jpg 64w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737.jpg 800w" sizes="(max-width: 496px) 100vw, 496px" />	</div>

		<figcaption class="thumbnail__caption wp-caption-text">Gary Carroll.</figcaption>
	
</figure>


<div class="intro cta--bg --hide-print">
		<div class="intro__cell intro__cell--send-story">
		<a class="send-story" href="https://www.eveningtelegraph.co.uk/send-us-a-story/">Send us a story</a>
	</div>
	
	<div class="intro__cell intro__cell--signup">
		<a class="signup signup--intro -hide-print -border-box -animate" href="https://passport.dctdigital.com/?page=email&#038;default-brand=Evening%20Telegraph&#038;auto-subscribe=ET+-+Newsletter&#038;default-group=Newspapers">
			<span class="signup__title title">Sign up to our <strong>Daily</strong> newsletter</span>
		</a>	</div>
</div>
					<div class="cms clearfix"><div class="p402_premium"><div class="lightbox-content"><p>His early life was spent battling as a member of the notorious Hulltoon Huns in the 1980s.</p>
<p>But, in recent decades, Gary Carroll has been submerged in a very different kind of conflict, as a mercenary in the war-torn Middle East.</p>
<p>And now, aged 53, he is gearing up to tell all in an upcoming book, Mercenaries Of Baghdad, detailing his time working for a private security firm on the payroll of the American Government.</p>
<figure class="embed embed--image alignleft" style="max-width: 620px;">
			<div class="embed--image__holder">
				<img class="size-full wp-image-500520" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da841edb237.51566791.jpg" alt="" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da841edb237.51566791.jpg 789w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da841edb237.51566791-300x175.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da841edb237.51566791-768x449.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da841edb237.51566791-620x362.jpg 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da841edb237.51566791-140x82.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da841edb237.51566791-80x48.jpg 80w" sizes="(max-width: 789px) 100vw, 789px" /> 
			</div>
			<figcaption class="wp-caption-text caption">Gary Carroll has discussed his chaotic life in the army and in gangs in Dundee.</figcaption>
		</figure>
<p>Most recently, he was on the frontlines of the fighting against Isis in Kurdistan in 2015 using his own money to pay for flights and bullets during the conflict.</p>
<p>The former para- trooper said the book had forced him to delve into some of the horrors he had witnessed, long since buried in his memory.</p>
<p>He has already contributed to a documentary titled The Mercynaries of War, but the book will be a more personal account of how he went from gang member to veteran para, before stints in the French Foreign Legion and his time as a soldier-for-hire.</p>
<p>Gary has promised the book will be a breakneck journey, which will appeal to veterans and civilians alike, where he will recount how he cheated death in some of the most hostile environments known to man.</p>
<p>This includes barely escaping with his life and suffering a broken back when a vehicle he was travelling in was badly damaged following an improvised explosive device (IED) explosion in 2007. Harrowing images in the documentary, show the devastation left behind by the roadside bomb.</p>
<p>Gary thanked documentary film maker, Mihail Kunchev, for visiting Scotland to allow him to tell his story of the battles he faced during convoy and life after the battle.</p>
<hr />
<h3>&gt;&gt; <a href="https://passport.dctdigital.com/?page=email&amp;default-brand=Evening%20Telegraph&amp;auto-subscribe=ET+-+Newsletter&amp;default-group=Newspapers">Keep up to date with the latest news with the Evening Telegraph newsletter</a></h3>
<hr />
<p>“We did the documentary last year but I’ve been compiling the book over the last nine years,” he said. “I had to cast my mind back to those events almost like I was literally back there.</p>
<p>“During my time I was in charge of a team of 14 before that incident in 2007.</p>
<p>“We worked with a number of nationalities and lost friends during operations and my own life was nearly gone when that IED went off.”</p>
<p>Bullet-ridden vehicles, torched cars and suicide bombers all became an every-day reality for the former Harris Academy pupil. During his time working on convoys he was involved in operations moving military officials and journalists from CNN.</p>
<p>Kidnapping and beheading, or a “skinhead”, with his grisly demise recorded and shared on the internet, was a prospect he faced every single day he worked with the security firm.</p>
<p>And this was the first thought on his mind when he regained consciousness after the 2007 explosion.</p>
<p>He said: “I still remember seeing the vehicle bouncing down the road following the explosion.</p>
<p>“When I came to my fear was of being taken prisoner.</p>
<p>“It was common knowledge at that time if you were captured in Baghdad you were going on the internet and would be a ‘skinhead’.”</p>
<p>Gary said the book, which is likely to be released in the autumn, will be an eye-opener.</p>
<figure class="embed embed--image alignleft" style="max-width: 620px;">
			<div class="embed--image__holder">
				<img class="size-full wp-image-500519" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737.jpg" alt="" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737.jpg 800w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737-240x180.jpg 240w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737-768x576.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737-752x564.jpg 752w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737-496x372.jpg 496w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737-112x84.jpg 112w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8410a6af0.25636737-64x48.jpg 64w" sizes="(max-width: 800px) 100vw, 800px" /> 
			</div>
			<figcaption class="wp-caption-text caption">Gary Carroll.</figcaption>
		</figure>
<p>He added: “From the gangs, to my time in the TA parachute regiment right the way through to the private security – I’m amazed I’m still here.</p>
<p>“When I look back at some of the pictures of my time across there it’s almost hard to believe.</p>
<p>“I’m hoping we can have the book out by October.</p>
<p>“It will portray the life of mayhem that I’ve led.</p>
<p>“There has been a great response to the documentary and the book is going to look at other experiences I encountered.</p>
<p>“I believe the book will be of interest to civilians as well as those with a military background.</p>
<p>“I’ve already released a few teasers of what is set to come. The response has been fantastic so far.”</p>
<p>Gary is still actively helping soldiers who have returned home from conflict.</p>
<p>To view the video on YouTube, search <a href="https://www.youtube.com/watch?v=fUo08i6Dacs">The Mercynaries of War – Combat Survival True Life Film.</a></p>
<h3>&#8216;I&#8217;ve spent a lot of my time helping others stay out of trouble&#8217;</h3>
<p>There is no denying Gary “Taz” Carroll has lived a life of, to quote his own word, “mayhem”.</p>
<p>From one of the most notorious periods of gang culture in Dundee to the bloodied oil fields of Iraq, the hardened veteran’s story is a compelling tale.</p>
<p>Gary has now left behind the battlefield and found peace in helping others.</p>
<p>But while telling his story it becomes all too evident that memories of conflict are never far away from the grandad’s mind.</p>
<p>Watching the YouTube film documenting some of the fighting he encountered, it’s easy to see why.</p>
<p>The Mercynaries of War – Combat Survival True Life Film gives a hard-hitting account of what Gary saw first hand.</p>
<p><iframe title="The Mercynaries of War - Combat Survival True Life Film" width="620" height="349" src="https://www.youtube.com/embed/fUo08i6Dacs?feature=oembed&#038;enablejsapi=1&#038;origin=https://wpcluster.dctdigital.com" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Like many soldiers, the former para found it hard to leave behind the conflict of war and immerse himself back into life within the confines of the City of Discovery.</p>
<p>The documentary on YouTube has already racked up a quarter of a million views to date.</p>
<p>The harsh reality of war is all too evident to see from the get go, with Gary’s own footage showing the harrowing and hostile environments faced on a daily basis by soldiers and private security firms.</p>
<p>But Gary said he is now focused on working with the young people in the city.</p>
<p>He insisted he was trying to keep kids away from the gangs, guns and knives and encouraging them to transfer all their energy into sports and fitness.</p>
<p>He said: “It’s very much a big part of what I do now.</p>
<p>“I’ve been helping raise monies to support the Skyaxe Combat &amp; Fitness Centre.</p>
<p>“I’ve spent a lot of time now referring the young team away from the gangs, guns and knives to sport.”</p>
</div></div></div>
									</div>
				<footer class="entry-footer clear">
					<div class="OUTBRAIN" data-src="https://www.eveningtelegraph.co.uk/fp/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life/" data-widget-id="AR_1" data-ob-template="EveningTelegraph_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="tags -hide-print">
	<span class="tags__title title--caps">Tags</span>
	<ul class="tag-list clearfix">
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningtelegraph.co.uk/tag/dundee/">dundee</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningtelegraph.co.uk/tag/harris-academy/">Harris Academy</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningtelegraph.co.uk/tag/hilltown/">Hilltown</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningtelegraph.co.uk/tag/iraq/">Iraq</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningtelegraph.co.uk/tag/usa/">USA</a>
		</li>
			</ul>
</div>


<div class="comments__wrap">
	<h2 class="title--icon"><span class="genericon genericon-comment -border-radius-50pct"></span> Comments</h2>
	<div id="comments" class="comments-area">
		<div id="commentsDiv"></div>
	</div>
</div>
				</footer>

				
<aside class="post-widgets show-sm -hide-print">
	<div class="widget widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div><div class="widget widget_recent_entries"><h2 class="widget-title"><span class="widget-title__bg">Latest</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--news" data-id="post-501219">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Family of missing Nora Quoirin offer £10,000 reward" href="https://www.eveningtelegraph.co.uk/2019/08/12/family-of-missing-nora-quoirin-offer-10000-reward/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/1f1bfd3a-ca07-46c6-b29d-265de256b2be-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/1f1bfd3a-ca07-46c6-b29d-265de256b2be-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/1f1bfd3a-ca07-46c6-b29d-265de256b2be.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/1f1bfd3a-ca07-46c6-b29d-265de256b2be-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/08/12/family-of-missing-nora-quoirin-offer-10000-reward/">Family of missing Nora Quoirin offer £10,000 reward</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-501218">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Legal bid to stop PM pushing through no-deal Brexit to go before judge" href="https://www.eveningtelegraph.co.uk/2019/08/12/legal-bid-to-stop-pm-pushing-through-no-deal-brexit-to-go-before-judge/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44539225-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44539225-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44539225-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44539225-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/08/12/legal-bid-to-stop-pm-pushing-through-no-deal-brexit-to-go-before-judge/">Legal bid to stop PM pushing through no-deal Brexit to go before judge</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-501180">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-video"></span>
			<a class="thumbnail__link" title="Dundee charity&#8217;s stock destroyed following weekend of torrential downpours and flooding" href="https://www.eveningtelegraph.co.uk/fp/dundee-charitys-stock-destroyed-following-weekend-of-torrential-downpours-and-flooding/">
				<img width="140" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d512edef16a71.97243963-e1565606525607-140x84.jpg" class="attachment-small size-small wp-post-image" alt="The old Levi’s factory in Dundee." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d512edef16a71.97243963-e1565606525607-140x84.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d512edef16a71.97243963-e1565606525607-100x60.jpg 100w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d512edef16a71.97243963-e1565606525607-300x180.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d512edef16a71.97243963-e1565606525607-768x462.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d512edef16a71.97243963-e1565606525607-937x564.jpg 937w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d512edef16a71.97243963-e1565606525607-618x372.jpg 618w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d512edef16a71.97243963-e1565606525607-80x48.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/dundee-charitys-stock-destroyed-following-weekend-of-torrential-downpours-and-flooding/">Dundee charity&#8217;s stock destroyed following weekend of torrential downpours and flooding</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-501215">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Brown and Bolton could make their Luton debuts in cup clash against Ipswich" href="https://www.eveningtelegraph.co.uk/2019/08/12/brown-and-bolton-could-make-their-luton-debuts-in-cup-clash-against-ipswich/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44125010-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44125010-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44125010-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44125010-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/08/12/brown-and-bolton-could-make-their-luton-debuts-in-cup-clash-against-ipswich/">Brown and Bolton could make their Luton debuts in cup clash against Ipswich</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-501213">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Plenty for Iron to worry about head of Derby clash" href="https://www.eveningtelegraph.co.uk/2019/08/12/plenty-for-iron-to-worry-about-head-of-derby-clash/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.25199107-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.25199107-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.25199107-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.25199107-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/08/12/plenty-for-iron-to-worry-about-head-of-derby-clash/">Plenty for Iron to worry about head of Derby clash</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-500561">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="BLETHER: Title fight descends into massive brawl" href="https://www.eveningtelegraph.co.uk/fp/blether-title-fight-descends-into-massive-brawl/">
				<img width="140" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8e7e4bbe1.40971207-e1565374282527-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Riddick Bowe." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8e7e4bbe1.40971207-e1565374282527-140x84.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8e7e4bbe1.40971207-e1565374282527-100x60.jpg 100w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8e7e4bbe1.40971207-e1565374282527-300x180.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8e7e4bbe1.40971207-e1565374282527-768x462.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8e7e4bbe1.40971207-e1565374282527-938x564.jpg 938w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8e7e4bbe1.40971207-e1565374282527-618x372.jpg 618w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8e7e4bbe1.40971207-e1565374282527-80x48.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/blether-title-fight-descends-into-massive-brawl/">BLETHER: Title fight descends into massive brawl</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-501212">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Klopp tells Reds to ‘stay greedy’ as they bid to add to Champions League triumph" href="https://www.eveningtelegraph.co.uk/2019/08/12/klopp-tells-reds-to-stay-greedy-as-they-bid-to-add-to-champions-league-triumph/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44365690-1-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44365690-1-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44365690-1-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44365690-1-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/08/12/klopp-tells-reds-to-stay-greedy-as-they-bid-to-add-to-champions-league-triumph/">Klopp tells Reds to ‘stay greedy’ as they bid to add to Champions League triumph</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-501206">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-breaking"></span>
			<a class="thumbnail__link" title="Officers &#8216;concerned for the welfare&#8217; of man reported missing from his Dundee home" href="https://www.eveningtelegraph.co.uk/fp/officers-concerned-for-the-welfare-of-man-reported-missing-from-his-dundee-home/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/BeFunky-sample-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Alexander Kiddie." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/BeFunky-sample-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/BeFunky-sample-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/BeFunky-sample-768x512.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/BeFunky-sample-846x564.jpg 846w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/BeFunky-sample-558x372.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/BeFunky-sample-72x48.jpg 72w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/BeFunky-sample.jpg 1000w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/officers-concerned-for-the-welfare-of-man-reported-missing-from-his-dundee-home/">Officers &#8216;concerned for the welfare&#8217; of man reported missing from his Dundee home</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-501203">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Liam Hogan doubtful for Salford’s Carabao Cup clash with Leeds" href="https://www.eveningtelegraph.co.uk/2019/08/12/liam-hogan-doubtful-for-salfords-carabao-cup-clash-with-leeds/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.42804562-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.42804562-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.42804562-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.42804562-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/08/12/liam-hogan-doubtful-for-salfords-carabao-cup-clash-with-leeds/">Liam Hogan doubtful for Salford’s Carabao Cup clash with Leeds</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-501202">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="More than half of over-65s now shopping online, figures show" href="https://www.eveningtelegraph.co.uk/2019/08/12/more-than-half-of-over-65s-now-shopping-online-figures-show/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.30398007-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.30398007-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.30398007-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.30398007-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/08/12/more-than-half-of-over-65s-now-shopping-online-figures-show/">More than half of over-65s now shopping online, figures show</a>
	</h3>
</li>
</ul></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
			<div class="fb-page" 
			data-href="https://www.facebook.com/eveningtele" 
			data-tabs="" 
			data-width="300px" 
			data-height="500px" 
			data-small-header="false" 
			data-adapt-container-width="true" 
			data-hide-cover="1" 
			data-show-facepile="1">
		</div></div></div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Dundee, Perth, Arbroath"
			data-limit="10"
			data-baseurl="https://www.eveningtelegraph.co.uk"
		>
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div></aside>
			</section>
		</div>

		<div class="column column-tablet-sidebar  show-lg lg-4">
			
<aside class="sidebar hide-sm -hide-print">
    <div class="widget widget_dfp_widget">
        <div class="dfp-ad mpu-ad" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div>
    </div>
	<div class="widget widget_sp_image"><h2 class="widget-title"><span class="widget-title__bg">Listen to Wave FM LIVE</span></h2><a href="https://www.wavefmradio.co.uk/stations/wave-fm/" target="_self" class="widget_sp_image-image-link" title="Listen to Wave FM LIVE"><img width="300" height="99" alt="Listen to Wave FM LIVE" class="attachment-medium" style="max-width: 100%;" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/05/Wave-web-link-300x99.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/05/Wave-web-link.jpg 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/05/Wave-web-link-140x46.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/05/Wave-web-link-80x26.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/05/Wave-web-link-300x99.jpg" /></a></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
			<div class="fb-page" 
			data-href="https://www.facebook.com/eveningtele" 
			data-tabs="" 
			data-width="300px" 
			data-height="500px" 
			data-small-header="false" 
			data-adapt-container-width="true" 
			data-hide-cover="1" 
			data-show-facepile="1">
		</div></div></div><div class="widget widget_recent_entries"><h2 class="widget-title"><span class="widget-title__bg">Latest</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--news" data-id="post-501219">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Family of missing Nora Quoirin offer £10,000 reward" href="https://www.eveningtelegraph.co.uk/2019/08/12/family-of-missing-nora-quoirin-offer-10000-reward/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/1f1bfd3a-ca07-46c6-b29d-265de256b2be-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/1f1bfd3a-ca07-46c6-b29d-265de256b2be-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/1f1bfd3a-ca07-46c6-b29d-265de256b2be.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/1f1bfd3a-ca07-46c6-b29d-265de256b2be-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/08/12/family-of-missing-nora-quoirin-offer-10000-reward/">Family of missing Nora Quoirin offer £10,000 reward</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-501218">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Legal bid to stop PM pushing through no-deal Brexit to go before judge" href="https://www.eveningtelegraph.co.uk/2019/08/12/legal-bid-to-stop-pm-pushing-through-no-deal-brexit-to-go-before-judge/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44539225-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44539225-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44539225-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44539225-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/08/12/legal-bid-to-stop-pm-pushing-through-no-deal-brexit-to-go-before-judge/">Legal bid to stop PM pushing through no-deal Brexit to go before judge</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-501180">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-video"></span>
			<a class="thumbnail__link" title="Dundee charity&#8217;s stock destroyed following weekend of torrential downpours and flooding" href="https://www.eveningtelegraph.co.uk/fp/dundee-charitys-stock-destroyed-following-weekend-of-torrential-downpours-and-flooding/">
				<img width="140" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d512edef16a71.97243963-e1565606525607-140x84.jpg" class="attachment-small size-small wp-post-image" alt="The old Levi’s factory in Dundee." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d512edef16a71.97243963-e1565606525607-140x84.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d512edef16a71.97243963-e1565606525607-100x60.jpg 100w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d512edef16a71.97243963-e1565606525607-300x180.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d512edef16a71.97243963-e1565606525607-768x462.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d512edef16a71.97243963-e1565606525607-937x564.jpg 937w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d512edef16a71.97243963-e1565606525607-618x372.jpg 618w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d512edef16a71.97243963-e1565606525607-80x48.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/dundee-charitys-stock-destroyed-following-weekend-of-torrential-downpours-and-flooding/">Dundee charity&#8217;s stock destroyed following weekend of torrential downpours and flooding</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-501215">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Brown and Bolton could make their Luton debuts in cup clash against Ipswich" href="https://www.eveningtelegraph.co.uk/2019/08/12/brown-and-bolton-could-make-their-luton-debuts-in-cup-clash-against-ipswich/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44125010-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44125010-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44125010-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44125010-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/08/12/brown-and-bolton-could-make-their-luton-debuts-in-cup-clash-against-ipswich/">Brown and Bolton could make their Luton debuts in cup clash against Ipswich</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-501213">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Plenty for Iron to worry about head of Derby clash" href="https://www.eveningtelegraph.co.uk/2019/08/12/plenty-for-iron-to-worry-about-head-of-derby-clash/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.25199107-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.25199107-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.25199107-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.25199107-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/08/12/plenty-for-iron-to-worry-about-head-of-derby-clash/">Plenty for Iron to worry about head of Derby clash</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-500561">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="BLETHER: Title fight descends into massive brawl" href="https://www.eveningtelegraph.co.uk/fp/blether-title-fight-descends-into-massive-brawl/">
				<img width="140" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8e7e4bbe1.40971207-e1565374282527-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Riddick Bowe." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8e7e4bbe1.40971207-e1565374282527-140x84.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8e7e4bbe1.40971207-e1565374282527-100x60.jpg 100w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8e7e4bbe1.40971207-e1565374282527-300x180.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8e7e4bbe1.40971207-e1565374282527-768x462.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8e7e4bbe1.40971207-e1565374282527-938x564.jpg 938w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8e7e4bbe1.40971207-e1565374282527-618x372.jpg 618w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/5d4da8e7e4bbe1.40971207-e1565374282527-80x48.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/blether-title-fight-descends-into-massive-brawl/">BLETHER: Title fight descends into massive brawl</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-501212">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Klopp tells Reds to ‘stay greedy’ as they bid to add to Champions League triumph" href="https://www.eveningtelegraph.co.uk/2019/08/12/klopp-tells-reds-to-stay-greedy-as-they-bid-to-add-to-champions-league-triumph/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44365690-1-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44365690-1-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44365690-1-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.44365690-1-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/08/12/klopp-tells-reds-to-stay-greedy-as-they-bid-to-add-to-champions-league-triumph/">Klopp tells Reds to ‘stay greedy’ as they bid to add to Champions League triumph</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-501206">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-breaking"></span>
			<a class="thumbnail__link" title="Officers &#8216;concerned for the welfare&#8217; of man reported missing from his Dundee home" href="https://www.eveningtelegraph.co.uk/fp/officers-concerned-for-the-welfare-of-man-reported-missing-from-his-dundee-home/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/BeFunky-sample-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Alexander Kiddie." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/BeFunky-sample-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/BeFunky-sample-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/BeFunky-sample-768x512.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/BeFunky-sample-846x564.jpg 846w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/BeFunky-sample-558x372.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/BeFunky-sample-72x48.jpg 72w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/08/BeFunky-sample.jpg 1000w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/officers-concerned-for-the-welfare-of-man-reported-missing-from-his-dundee-home/">Officers &#8216;concerned for the welfare&#8217; of man reported missing from his Dundee home</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-501203">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Liam Hogan doubtful for Salford’s Carabao Cup clash with Leeds" href="https://www.eveningtelegraph.co.uk/2019/08/12/liam-hogan-doubtful-for-salfords-carabao-cup-clash-with-leeds/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.42804562-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.42804562-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.42804562-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.42804562-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/08/12/liam-hogan-doubtful-for-salfords-carabao-cup-clash-with-leeds/">Liam Hogan doubtful for Salford’s Carabao Cup clash with Leeds</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-501202">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="More than half of over-65s now shopping online, figures show" href="https://www.eveningtelegraph.co.uk/2019/08/12/more-than-half-of-over-65s-now-shopping-online-figures-show/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.30398007-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.30398007-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.30398007-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/08/2.30398007-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/08/12/more-than-half-of-over-65s-now-shopping-online-figures-show/">More than half of over-65s now shopping online, figures show</a>
	</h3>
</li>
</ul></div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Dundee, Perth, Arbroath"
			data-limit="10"
			data-baseurl="https://www.eveningtelegraph.co.uk"
		>
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div></aside>
		</div>
	</div>
</article>
		</div>
	</div>

	</main>


		<footer class="site-footer">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">Follow <strong>Evening Telegraph</strong></span>
						<ul class="social social--footer clearfix"><li class="social__item">
							<a title="Facebook" class="social__link social__link--facebook genericon genericon-facebook-alt" href="https://www.facebook.com/eveningtele" target="_blank" rel="noopener">
								<span class="social__text">Facebook</span>
							</a>
						</li><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/evening_tele" target="_blank" rel="noopener">
								<span class="social__text">Twitter</span>
							</a>
						</li></ul>					</div>
					<div class="column sm-12 md-6 lg-6">
						<span class="site-footer__title">More info</span>
						<ul id="menu-footer-navigation" class="site-footer__links site-footer__links--internal clearfix"><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.eveningtelegraph.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-93546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93546"><a href="https://www.eveningtelegraph.co.uk/evening-telegraph-bingo/">Evening Telegraph Bingo</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.eveningtelegraph.co.uk/subscriptions/">Subscriptions</a></li>
<li id="menu-item-285173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285173"><a href="https://www.dctmedia.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-285172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285172"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://subscriber.pagesuite-professional.co.uk/custompages/eveningtelegraph/subscribe.aspx?pbid=1ac5f23e-53d2-482f-8cb4-b7457f60088e">Digital Editions</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="https://www.rampanel.com/ram/PanelistRegistration?panelistreg=57206">Join our Reader Panel</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="https://www.book-ads.co.uk/adportal/index.html">Book an Ad</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="https://www.dcthomsonshop.co.uk/">DC Thomson Shop</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://photoshopscotland.newsprints.co.uk/">Buy photos</a></li>
<li id="menu-item-41687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41687"><a href="https://www.eveningtelegraph.co.uk/rss-2/">RSS</a></li>
<li id="menu-item-42554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42554"><a href="https://www.eveningtelegraph.co.uk/google-consumer-surveys/">Google Consumer Surveys – all you need to know</a></li>
<li id="menu-item-440366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440366"><a href="https://www.dctmedia.co.uk/terms-conditions/">Website Terms and Conditions of Use</a></li>
</ul>					</div>
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">DC Thomson Publishing</span>
						<ul class="site-footer__links site-footer__links--external">
							<li><a href="https://www.pressandjournal.co.uk/">The Press and Journal</a></li>
							<li><a href="https://www.thecourier.co.uk/">The Courier</a></li>
							<li><a href="https://www.eveningexpress.co.uk/">The Evening Express</a></li>
							<li><a href="https://www.eveningtelegraph.co.uk/">The Evening Telegraph</a></li>
							<li><a href="https://www.sundaypost.com/">The Sunday Post</a></li>
							<li><a href="https://www.energyvoice.com/">Energy Voice</a></li>
						</ul>
					</div>
				</div>
				<div class="row">
					<div class="column sm-12">
						<p class="copyright">&copy; DC Thomson Co Ltd 2019. <span class="copyright__highlight">All Rights Reserved.</span></p>
					</div>
				</div>
			</div>
		</footer>

		<section class="breaking-news -hide-print -animate">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<h2 class="breaking-news__title title--caps">Breaking</h2>
						<ul class="breaking-news__posts"></ul>
						<span class="breaking-news__close genericon genericon-close-alt -border-box -animate -border-radius-50pct"></span>
					</div>
				</div>
			</div>
		</section>

			<script type="text/javascript" defer>

		(function ($, window) {

			$(document).ready(function () {
				/** Apply the rel="noopener" */
				$('a[target="_blank"]').attr('rel', 'noopener');

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$(document.body).on('click', 'a[target="_blank"]', function (e) {
					const el = $(this);

					let out = window.open();
					out.opener = null;
					out.location = el.attr('href');

					e.preventDefault();
				});
			});

		})((window.jQuery || window.Zepto), window);

	</script>
	<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
	<script>
		var _comscore = _comscore || [];
		_comscore.push({"c1":"2","c2":"6035892"});

		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/consent/assets/js/cmp.min.js?ver=1.0.9'></script>
<script type='text/javascript'>
window.__cmp('init', {"Language":"en","Initial Screen Body Text Option":2,"Initial Screen Reject Button Text":"I do not accept","No Option":false,"Initial Screen Accept Button Text":"I accept","Purpose Screen Body Text":"DCT Thomson and our partners use technology such as cookies on our site to personalize content and ads, provide social media features, and analyze our traffic. For advertising cookies you can toggle on or off your consent preference based on purpose for all companies listed under each purpose to the use of this technology across the web.  However, if you wish to disable all cookies on DCT Media websites, you will need to take further steps. Please follow the instructions in our cookie policy which can be found at www.dctmedia.co.uk/cookie-policy","Initial Screen Purpose Link Text":"Manage Preferences","Vendor Screen Body Text":"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.","Vendor Screen Accept All Button Text":"Accept all","Vendor Screen Reject All Button Text":"Reject all","Publisher Purpose IDs":[1,2,3,4,5],"Publisher Purpose Legitimate Interest IDs":[1,2,3,4,5],"Publisher Name":"DC Thomson Media","Publisher Logo":"https://www.discoveryprint.co.uk/wp-content/themes/discoveryprint/assets/img/dctmedia-footer.png","Custom Links Displayed on Initial Screen":["[Cookie Policy](https://www.dctmedia.co.uk/cookie-policy/)","[Privacy Policy](https://www.dctmedia.co.uk/privacy-policy/)"],"Consent Scope":"service group","Required Label":"Necessary","Default Value for Toggles":"on","Display UI":"always","Consent Scope Group URL":"https:" + "//www.eveningtelegraph.co.uk/group-consent.html","Group Hosted HTML Cookie Access URL":"https:" + "//www.eveningtelegraph.co.uk/group-consent.html"} );
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/consent/assets/js/extra.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/openweather/js/openweather.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blocks_ajax_url = {"ajax_url":"https:\/\/www.eveningtelegraph.co.uk","breaking_tag":"85459","show_nav_bar":"hide","server_time":"2019-08-12T11:49:20","sso_url":"https:\/\/passport.dctdigital.com","subscribe_url":"https:\/\/www.eveningtelegraph.co.uk\/fp\/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life\/#"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/blocks_script.js?ver=2.2.25'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.min.js?ver=2.2.25'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.carousel.min.js?ver=2.2.25'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/js.cookie.js?ver=2.2.25'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/html5-shiv.js?ver=2.2.25'></script>
<![endif]-->
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/lightbox/assets/js/jquery.swipebox.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/lightbox/assets/js/swipebox-init.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/socialize/assets/socialize.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.eveningtelegraph.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/dct-hijobs/assets/js/dct-hijobs.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apikey=3_fE4BfRWXbYfQpj0vUvEn3xaZCxK8X1VuOm-rWIJSDdTK8Jw0jJDwO-YLOYhh6L-j&#038;ver=1.2.1'>
				{
					enableSSOToken: true,
					bypassCookiePolicy: "always",
					sessionExpiration: "-2"
				}</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/theme-features/js/sso.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/theme-features/gigya/js/sso-gigya.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigya_theme_feature_config = {"sailthru-enabled":"1","login-bar-enabled":"1","cookie-name":"gigya-sso","login-screenset":"Responsive-RegistrationLogin","initial-login-screen":"","profile-screenset":"Responsive-ProfileUpdate","link-accounts-screenset":"Responsive-LinkAccounts","ajax-url":"https:\/\/www.eveningtelegraph.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"7e66c52e50","current-url":"https:\/\/www.eveningtelegraph.co.uk\/fp\/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life\/?sso-c=MC40Nzc3MjUwMCAxNTY1NjA3ODYw","permalink":"https:\/\/www.eveningtelegraph.co.uk\/fp\/video-from-dundee-gangs-to-roadside-bombs-garys-book-will-tell-all-about-a-wild-life\/","default-brand":"Evening Telegraph","comments-enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/theme-features/gigya/js/gigya.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
Sailthru.init({ customerId: 'c40447f07e200f183cb4a1699efa05d7' });
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_GB/sdk.js?ver=5.2.2#xfbml=1&#038;version=v3.3'></script>
	</body>
</html>
<!--
	generated 191 seconds ago
	generated in 0.281 seconds
	served from batcache in 0.004 seconds
	expires in 109 seconds
-->
