<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.eveningtelegraph.co.uk/xmlrpc.php" />
		<title>Raw sewage seeping into garden is making Dundee family ill - Evening Telegraph</title>
	<style type="text/css">

		.socialize-email-form {
			left: 100px;
			top: 200px;

			background: #FFFFFF;
			border: 1px solid #CCCCCC;
			display: none;
			font-size: 12px;
			padding: 15px;
			position: absolute;
			width: 300px;
			z-index: 1001;
		}

		.socialize-email-form label {
			display: block;
			font-weight: bold;
			margin-bottom: 0.5em;
		}

		.socialize-email-form .socialize-cancel-button {
			color: #0000EE;
			padding: 0 0 0 1.0em;
			text-decoration: underline;
		}

		.socialize-email-form p.socialize-error {
			color: #FF0000;
			font-weight: bold;
		}

		.socialize-email-form .text-field {
			box-sizing: border-box;
			color: #333333;
			font-size: 12px;
			margin-bottom: 1.0em;
			padding: 1px 3px;
			width: 100%;
		}

	</style>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
	function is_ios_fb () {
		var ua = navigator.userAgent || navigator.vendor || window.opera;
		return ((ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1) && ua.indexOf("OS X") > -1);
	}
	</script>
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="broughty ferry, derrick murdoch, doris murdoch, dundee" />
<meta name="original-source" content="https://www.eveningtelegraph.co.uk/fp/raw-sewage-seeping-into-garden-is-making-dundee-family-ill/" />
<link rel="canonical" href="https://www.eveningtelegraph.co.uk/fp/raw-sewage-seeping-into-garden-is-making-dundee-family-ill/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Raw sewage seeping into garden is making Dundee family ill - Evening Telegraph" />
<meta property="og:description" content="A Dundee family have claimed their health has been impacted by raw sewage which has been filling their garden for more than two months." />
<meta property="og:url" content="https://www.eveningtelegraph.co.uk/fp/raw-sewage-seeping-into-garden-is-making-dundee-family-ill/" />
<meta property="og:site_name" content="Evening Telegraph" />
<meta property="article:publisher" content="https://www.facebook.com/eveningtele" />
<meta property="article:tag" content="Broughty Ferry" />
<meta property="article:tag" content="Derrick Murdoch" />
<meta property="article:tag" content="Doris Murdoch" />
<meta property="article:tag" content="dundee" />
<meta property="article:section" content="Dundee" />
<meta property="og:image" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-848x564.jpg" />
<meta property="og:image:secure_url" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-848x564.jpg" />
<meta property="og:image:width" content="848" />
<meta property="og:image:height" content="564" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Dundee family have claimed their health has been impacted by raw sewage which has been filling their garden for more than two months." />
<meta name="twitter:title" content="Raw sewage seeping into garden is making Dundee family ill - Evening Telegraph" />
<meta name="twitter:site" content="@evening_tele" />
<meta name="twitter:image" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501.jpg" />
<meta name="twitter:creator" content="@evening_tele" />
<!-- / Yoast SEO plugin. -->

	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//www.eveningtelegraph.co.uk' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Evening Telegraph &raquo; Feed" href="https://www.eveningtelegraph.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Evening Telegraph &raquo; Raw sewage seeping into garden is making Dundee family ill Comments Feed" href="https://www.eveningtelegraph.co.uk/fp/raw-sewage-seeping-into-garden-is-making-dundee-family-ill/feed/" />
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'wpcga');

		wpcga('set', 'anonymizeIp', true);
		wpcga('create', 'UA-59517066-1', 'auto');
		wpcga('send', 'pageview');
	</script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eveningtelegraph.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='openweather-css'  href='https://www.eveningtelegraph.co.uk/wp-content/plugins/openweather/css/widget-style.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='blocks-core-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_core.css?ver=2.2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-style-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_style.css?ver=2.2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-layouts-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_layouts.css?ver=2.2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-media-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_media.css?ver=2.2.7' type='text/css' media='screen, print' />
<!--[if IE 8]>
<link rel='stylesheet' id='blocks-ie8-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_ie8.css?ver=2.2.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eveningtelegraph.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpc_lightbox_styles-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/lightbox/assets/css/swipebox.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eveningtelegraph.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hijobs-widget-css'  href='https://www.eveningtelegraph.co.uk/wp-content/plugins/dct-hijobs/assets/css/dct-hijobs.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wayin-css-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/embeds/wayin/assets/css/wayin.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-style-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/eveningtelegraph-2017/style.css?ver=4.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='et-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C600%2C800&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sailthru-widget-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/sailthru/sailthru.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='gigya-css-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/gigya/css/gigya.css?ver=1.2.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gigya-css-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.2.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gigya-css-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/consent/assets/js/cmp.min.js?ver=1.0.8'></script>
<script type='text/javascript'>
window.__cmp('init', {"Language":"en","Initial Screen Body Text Option":2,"Initial Screen Reject Button Text":"I do not accept","No Option":false,"Initial Screen Accept Button Text":"I accept","Purpose Screen Body Text":"DCT Thomson and our partners use technology such as cookies on our site to personalize content and ads, provide social media features, and analyze our traffic. For advertising cookies you can toggle on or off your consent preference based on purpose for all companies listed under each purpose to the use of this technology across the web.  However, if you wish to disable all cookies on DCT Media websites, you will need to take further steps. Please follow the instructions in our cookie policy which can be found at www.dctmedia.co.uk/cookie-policy","Initial Screen Purpose Link Text":"Manage Preferences","Vendor Screen Body Text":"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.","Vendor Screen Accept All Button Text":"Accept all","Vendor Screen Reject All Button Text":"Reject all","Publisher Purpose IDs":[1,2,3,4,5],"Publisher Purpose Legitimate Interest IDs":[1,2,3,4,5],"Publisher Name":"DC Thomson Media","Publisher Logo":"https://www.discoveryprint.co.uk/wp-content/themes/discoveryprint/assets/img/dctmedia-footer.png","Custom Links Displayed on Initial Screen":["[Cookie Policy](https://www.dctmedia.co.uk/cookie-policy/)","[Privacy Policy](https://www.dctmedia.co.uk/privacy-policy/)"],"Consent Scope":"service group","Required Label":"Necessary","Default Value for Toggles":"on","Display UI":"always","Consent Scope Group URL":"https://www.eveningtelegraph.co.uk/group-consent.html","Group Hosted HTML Cookie Access URL":"https://www.eveningtelegraph.co.uk/group-consent.html"} );
</script>
<script type='text/javascript' src='https://ads.pubmatic.com/AdServer/js/pwt/156461/1215/pwt.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blocks_ajax_url = {"ajax_url":"https:\/\/www.eveningtelegraph.co.uk","breaking_tag":"520","show_nav_bar":"hide","server_time":"2019-03-27T07:56:16","sso_url":"https:\/\/passport.dctdigital.com","subscribe_url":"https:\/\/www.eveningtelegraph.co.uk\/fp\/raw-sewage-seeping-into-garden-is-making-dundee-family-ill\/#"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/blocks_script.js?ver=2.2.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/html5-shiv.js?ver=2.2.7'></script>
<![endif]-->
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/advertising/assets/dfp.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/advertising/assets/dfp.perf.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apikey=3_fE4BfRWXbYfQpj0vUvEn3xaZCxK8X1VuOm-rWIJSDdTK8Jw0jJDwO-YLOYhh6L-j&#038;ver=1.2.0'>
				{
					enableSSOToken: true,
					bypassCookiePolicy: "always",
					sessionExpiration: "-2"
				}</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/js/sso.js?ver=3.17.4'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/js/jquery.cookie.js?ver=3.17.4'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/gigya/js/sso-gigya.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigya_theme_feature_config = {"sailthru-enabled":"1","login-bar-enabled":"1","cookie-name":"gigya-sso","login-screenset":"Responsive-RegistrationLogin","initial-login-screen":"","profile-screenset":"Responsive-ProfileUpdate","link-accounts-screenset":"Responsive-LinkAccounts","ajax-url":"https:\/\/www.eveningtelegraph.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"1caafde88b","current-url":"https:\/\/www.eveningtelegraph.co.uk\/fp\/raw-sewage-seeping-into-garden-is-making-dundee-family-ill\/?sso-c=MC4wMzY4NzYwMCAxNTUzNjc0Mjc2","permalink":"https:\/\/www.eveningtelegraph.co.uk\/fp\/raw-sewage-seeping-into-garden-is-making-dundee-family-ill\/","default-brand":"Evening Telegraph","comments-enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/gigya/js/gigya.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
Sailthru.init({ customerId: 'c40447f07e200f183cb4a1699efa05d7' });
</script>
<link rel='https://api.w.org/' href='https://www.eveningtelegraph.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eveningtelegraph.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eveningtelegraph.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.eveningtelegraph.co.uk/?p=432909' />
<link rel="alternate" type="application/json+oembed" href="https://www.eveningtelegraph.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eveningtelegraph.co.uk%2Ffp%2Fraw-sewage-seeping-into-garden-is-making-dundee-family-ill%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eveningtelegraph.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eveningtelegraph.co.uk%2Ffp%2Fraw-sewage-seeping-into-garden-is-making-dundee-family-ill%2F&#038;format=xml" />
		<script type="text/javascript">

			(function ($) {

				$(document).ready(function () {
					$('.socialize-link').on('click', function (e) {
						e.preventDefault();

						if (!window.open($(this).attr('href'), 't', 'toolbar=0,resizable=1,scrollbars=1,status=1,width=616,height=400')) {
							document.location.href = $(this).attr('href');
						}

						return false;
					});

					let socialize_form = $('#socialize-email-form');

					$('.socialize-email').click(function (e) {
						e.preventDefault();

						const $this = $(this);
						const position = $this.offset();
						const height = $this.outerHeight();
						let new_x = position.left;
						const form_width = socialize_form.outerWidth();

						/**
						 * Detect if the form is off the screen and if it is, we
						 * centre it on the screen instead of relatively placed
						 * to the click button.
						 */
						if (window.innerWidth < (new_x + form_width)) {
							new_x = (window.innerWidth - form_width) / 2;
						}

						socialize_form.css({
							'left': new_x,
							'top': position.top + height
						}).slideDown();

						return false;
					});

					/** Hook-up the <form> functionality. */
					$('.socialize-cancel-button', socialize_form).click(function (e) {
						e.preventDefault();

						socialize_form.slideUp();
					});

					$('form', socialize_form).on('submit', function (e) {
						e.preventDefault();

						let $form = $(this);
						if ($form) {
							$('.socialize-error', $form).text('');

						}
						let data = $form.serializeArray();
						data.push({
							'name': 'nonce',
							'value': '71c97c7ed6'
						});

						$.post($form.attr('action'), data, function (resp) {
							if (resp.success) {
								alert(resp.msg);

								socialize_form.slideUp(function () {
									$('input[type=text], input[type=email]', $form).val('');
								});
							}
							else {
								$('.socialize-error', $form).text(resp.msg);
							}
						});
					});
				});

			})(window.jQuery || window.Zepto);

		</script>
		<script>

		if ( 'undefined' !== typeof( dataLayer ) ) {
							dataLayer.push( { 'post_gallery': "no" } );
				dataLayer.push( { 'post_poll': "no" } );
				dataLayer.push( { 'post_inline_images': "yes" } );
					}
		
	</script>
	<script type="text/javascript">

		(function ($, window) {

			$( document ).ready( function () {
				/** Apply the rel="noopener" */
				$( 'a[target="_blank"]' ).attr( 'rel', 'noopener' );

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$( document.body ).on( 'click', 'a[target="_blank"]', function ( e ) {
					const el = $(this);

					let out = window.open();
					out.opener = null;
					out.location = el.attr( 'href' );

					e.preventDefault();
				} );
			} );

		} )( ( window.jQuery || window.Zepto ));

	</script>
<script type="text/javascript" src="https://wpcluster.dctdigital.com/wp-login.php?action=dmsso"></script><!-- Stream WordPress user activity plugin v3.2.3 -->

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"fp","pagePostType2":"single-fp","pageCategory":["dundee","news"],"pageAttributes":["broughty-ferry","derrick-murdoch","doris-murdoch","dundee"],"pagePostAuthor":"Lindsey Hamilton","pagePostDate":"March 27, 2019","pagePostDateYear":"2019","pagePostDateMonth":"03","pagePostDateDay":"27"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZZ8TD');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" media="screen, print">
			.cta--bg {
				background-image: url();
			}
		</style>	<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
	<script>
		var _comscore = _comscore || [];
		_comscore.push({"c1":"2","c2":"6035892"});

		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2019-03-27 06:05:03" />
<meta name="sailthru.title" content="Raw sewage seeping into garden is making Dundee family ill" />
<meta name="sailthru.tags" content="evening-telegraph, Broughty Ferry, Derrick Murdoch, Doris Murdoch, dundee, News, Dundee" />
<meta name="sailthru.author" content="Lindsey Hamilton" />
<meta name="sailthru.description" content="A Dundee family have claimed their health has been impacted by raw sewage which has been filling their garden for more than two months." />
<meta name="sailthru.image.full" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501.jpg" />
<meta name="sailthru.image.thumb" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-100x60.jpg" />
<meta name="sailthru.image.wp-thumbnail" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-100x60.jpg" />
<meta name="sailthru.image.wp-medium" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-271x180.jpg" />
<meta name="sailthru.image.wp-large" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-848x564.jpg" />
<meta name="sailthru.image.wp-full" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501.jpg" />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","f1f16738-d488-4c7f-a161-631ed7016662",{});
					permutive.addon("publishers", { article: {
                        id:          "11-432909",
                        title:       "Raw sewage seeping into garden is making Dundee family ill",                   
                        url:         "https://www.eveningtelegraph.co.uk/fp/raw-sewage-seeping-into-garden-is-making-dundee-family-ill/",
                        section:     "Dundee",                      
                        categories:  ["dundee", "news"],
                        tags:        ["broughty-ferry", "derrick-murdoch", "doris-murdoch", "dundee"]
                    }});
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script><link rel="amphtml" href="https://www.eveningtelegraph.co.uk/fp/raw-sewage-seeping-into-garden-is-making-dundee-family-ill/amp/"><link rel="icon" href="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2017/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2017/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2017/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2017/08/cropped-favicon-270x270.png" />

<script type="text/javascript">
	(function ($, window, undefined) {
		$(document).ready(function () {
			var embedMPU     = $('<div class="dfp-ad mpu alignleft" rel="advert" data-ad-companion="yes" data-ad-sizes="300x250" data-ad-targeting="pos=article" data-ad-desktop-bidders="" data-ad-mobile-bidders="article-mpu-mobile"></div>'),
				entryContent = $('.entry-content');

			// Short Form
			if (entryContent.hasClass('short-form')) {
				embedMPU.insertAfter('.entry-content .cms > p:eq(3)');
			}

			// Medium Form
			else if (entryContent.hasClass('medium-form')) {
				embedMPU.insertAfter('.entry-content .cms > p:eq(11)');
			}

			// Long Form
			else if (entryContent.hasClass('long-form')) {
				embedMPU.insertAfter('.entry-content .cms > p:eq(17)');
			}
		});
	})(jQuery, window);
</script>

	<script>
	var lotameId = '4299';
	var itag = function() {
		var self = this;
		var lId = parseInt(window.lotameId);
		var lotameAudiences = [];
		var grapeshotChannels = [];

		self.setSite = function() {
			var parentDomain = function() {
				try {
					return [top.location.protocol, '//', top.location.hostname].join('');
				} catch (e) {
					return [location.protocol, '//', location.hostname].join('');
				}
			};
			return parentDomain();
		};

		self.parseLotameAudiences = function(data) {
			var json = JSON.stringify(data, undefined, 2),
				obj = JSON && JSON.parse(json) || window.jQuery.parseJSON(json);

			var firstParty = obj.Profile.Audiences.Audience || [];
			var thirdParty = obj.Profile.Audiences.ThirdPartyAudience || [];
			var audiences = firstParty.concat(thirdParty);

			if (audiences) {
				for (var i = 0; i < audiences.length; i++) {
					var audienceId = audiences[i].id;
					if (audienceId) {
						lotameAudiences.push(audienceId);
					}
				}
			}
		};

		self.getAudiences = function() {
			var url = 'https://ad.crwdcntrl.net/5/c=' + encodeURIComponent(lId) + '/pe=y/callback=itag.parseLotameAudiences';
			var scriptTag = document.createElement('script');
			scriptTag.type = 'text/javascript';
			scriptTag.src = url;
			document.getElementsByTagName('head')[0].appendChild(scriptTag);
		};

		self.init = function() {
			itag.getAudiences(lotameId);
			itag.buildGrapeshotUrl('johnston.grapeshot.co.uk/main/channels-jsonp.cgi?url=');
		};

		self.getAudienceIds = function() {
			return lotameAudiences.join(',');
		};

		self.getGrapeshotChannels = function() {
			return grapeshotChannels.join(',');
		};

		self.buildGrapeshotUrl = function (endPointUrl) {
			var gsUrl = [top.location.protocol, '//', endPointUrl ,top.location.href].join('');
			var gsScript = document.createElement('script');
			gsScript.type = 'text/javascript';
			gsScript.src = gsUrl;
			document.getElementsByTagName('head')[0].appendChild(gsScript);
		};

		// Parse grapeshot responses. Callback function needs to be scoped to the window.
		parseResponse = function(grapeshotResponse) {
			for (var key in grapeshotResponse) {
				for (i = 0; i < grapeshotResponse[key].length; i++) {
					if (grapeshotResponse[key][i].hasOwnProperty('name')) {
						 grapeshotChannels.push(grapeshotResponse[key][i].name);
					}
				}
			}
		};
	};

	itag = new itag();
	itag.init();

	</script>
	<style type="text/css">

		/** Desktop */
		.wpc-dfp-twobytwo { display:none; }
		.wpc-dfp-twobyone { display:block; }
		.wpc-dfp-onebyone { display:block; }

		/** 1x1 ad only displays on Desktops bigger enough for it be viewable. */
		@media ( max-width:1280px ) {
			.archive .wpc-dfp-onebyone { display:none; }
			.home .wpc-dfp-onebyone { display:none; }
		}

		/** 2x2 slot should only display on Tablets. */
		@media ( max-width:1024px ) {
			.wpc-dfp-twobytwo { display:block; }
		}

	</style>
	<script type="text/javascript">
		
		( function ( $ ) {
			
			$( document ).ready( function () {
				if ( 'undefined' !== typeof( dfp ) ) {
					dfp.collapsable = true;
					dfp.zone = '/4987/telegraph/news/dundee';

					dfp.targeting( 'inskin_yes', ( screen.width >= 1255 ? 'true' : 'false' ) );

										dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

					dfp.targeting( "is_article", "yes" );dfp.targeting( "post_id", "432909" );dfp.targeting( "post_slug", "raw-sewage-seeping-into-garden-is-making-dundee-family-ill" );dfp.targeting( "post_type", "fp" );dfp.targeting( "post_inline_image" , "yes" );dfp.targeting( "post_tags" , "['broughty-ferry','derrick-murdoch','doris-murdoch','dundee']" );dfp.targeting( "post_categories" , "['dundee','news']" );	googletag.cmd.push(function() {
		if (googletag.pubads().getTargeting('permutive').length == 0) {
			var kvs = localStorage.getItem('_pdfps');
			googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		}
	});

					dfp.enable( {
						ads : {
							oop : true
						}
					} );
				}
				$( window ).load( dfp.singlerefresh );

				/** Takeover collapse **/
				$( window.dfp ).on( 'takeover_rendered', function () {
					$( 'div.takeover-collapse' ).css( 'display', 'none' );
				} );

			} );
		} )( window.jQuery || window.Zepto );
	</script>
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="fp-template-default single single-fp postid-432909 single-format-standard">
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZZ8TD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="sso-login-bar">
		<div id="sso-login-wrapper" >
			<div id="sso-login-left-col">
				<a class="sso-logo" href="https://passport.dctdigital.com">DCT Passport</a>
			</div>
			<div id="sso-login-right-col">
				<div class="gigya-hide-if-logged-in gigya-hide">
					  <a href="#" class="gigya-login" id="gigya-login-link" >Login / Register</a>
				</div>
				<div class="gigya-hide-if-not-logged-in gigya-hide">
					<a href="#" id="gigya-show-profile-section">
						<span class="glyphicon glyphicon-chevron-down pref-drop-down-icon"></span>
						<span id="my-account-link">My Account</span><span id="gigya-login-first-name"></span>
						<img src="" align="right" id="gigya-login-image" class="gigya-hide" alt="User Profile Picture" />
					</a>
					<div id="gigya-profile-section" class="gigya-hide">
							<img alt="User Profile Picture" align="left" src="" id="gigya-login-image-large" class="gigya-profile gigya-hide" />
							<ul>
								<li><a href="https://passport.dctdigital.com?page=profile" target="_blank">Edit My Profile</a></li>
                				<li><a href="https://passport.dctdigital.com?page=email" target="_blank">Email Preferences</a></li>
								<li><a href="https://passport.dctdigital.com?page=manage-subscriptions" target="_blank">Manage Packs</a></li>
								<li><a href="https://passport.dctdigital.com?page=epaper" target="_blank">ePaper</a></li>
								<li><a href="#" class="gigya-logout">Log Out</a></li>
							</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
		<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1"/>
	</noscript>
			<script type="text/javascript">
			(function() {
				var ARTICLE_URL = window.location.href;
				var CONTENT_ID = 'everything';
				document.write(
					'<scr'+'ipt '+
					'src="//survey.g.doubleclick.net/survey?site=_okwekxnokuig5cgzugk4oqcx7m'+
					'&amp;url='+encodeURIComponent(ARTICLE_URL)+
					(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
					'&amp;random='+(new Date).getTime()+
					'" type="text/javascript">'+'\x3C/scr'+'ipt>');
			})();
		</script>
			<header class="site-header -animate -translate-3d">
			<div class="wrap">
				<div class="row">
					<div class="column hide-sm sm-12">
						<div class="verticals__wrap clearfix -hide-print">
							<span class="datestamp"><strong>Wednesday</strong>, March 27th 2019</span><ul class="social social--header clearfix"><li class="social__item">
							<a title="Facebook" class="social__link social__link--facebook genericon genericon-facebook-alt" href="https://www.facebook.com/eveningtele" target="_blank" rel="noopener">
								<span class="screen-reader-text">Facebook</span>
							</a>
						</li><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/evening_tele" target="_blank" rel="noopener">
								<span class="screen-reader-text">Twitter</span>
							</a>
						</li></ul>							<a class="verticals__btn show-md" href="#">Show Links</a>
							<ul class="verticals clearfix"><li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="https://hijobs.net">Jobs</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="https://www.eveningtelegraph.co.uk/promotions/">Promotions</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="http://dct.myfamilyannouncements.co.uk/dundee">Announcements</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a href="https://www.eveningtelegraph.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="http://subscriber.pagesuite-professional.co.uk/custompages/eveningtelegraph/subscribe.aspx?pbid=1ac5f23e-53d2-482f-8cb4-b7457f60088e">Digital Editions</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://photoshopscotland.newsprints.co.uk/">Buy Photos</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="https://www.dcthomsonshop.co.uk/">DC Thomson Shop</a></li>
</ul>						</div>
					</div>
					<div class="column sm-12">
						<div class="site-header__flex flex">
							<a class="logo logo--header -border-box" title="Evening Telegraph" href="https://www.eveningtelegraph.co.uk/"><img alt="Evening Telegraph" class="logo__media" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/11/logo_evening-telegraph_bk.png" /></a><form class="search-form search-form--header flex -animate -hide-print" role="search" method="GET" action="https://www.eveningtelegraph.co.uk/">
			<label class="search-form__label" for="search-form__input--header">
				<input title="Search" class="search-form__text" type="text" value="" id="search-form__input--header" name="s" placeholder="Start typing" aria-label="Search" />
			</label>
			<button class="search-form__submit -animate -border-radius-4px" type="submit" aria-label="Submit"><span class="genericon genericon-search"></span></button>
		</form>						</div>
						<a class="search-btn header-btn show-sm -hide-nojs -hide-print -animate" href="#">
							<span class="genericon genericon-search"></span>
							<span class="screen-reader-text">Search</span>
						</a>
						<a class="all-sections-btn header-btn all-sections-btn--header show-sm -hide-nojs -hide-print -border-box -animate" href="#">
							<span class="genericon genericon-menu"></span>
							<span class="screen-reader-text">Menu</span>
						</a>
					</div>
				</div>
			</div>
			<nav class="navigation hide-tabs hide-sm">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<ul class="nav-bar clearfix"><li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-38"><a href="https://www.eveningtelegraph.co.uk/category/news/dundee/">Dundee</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/angus/">Angus</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/fife/">Fife</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/perthshire/">Perthshire</a></li>
</ul>
</li>
<li id="menu-item-171042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-has-children menu-item-171042"><a href="https://www.eveningtelegraph.co.uk/category/news/">Other News</a>
<ul class="sub-menu">
	<li id="menu-item-311226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311226"><a href="https://www.eveningtelegraph.co.uk/category/news/our-kids-need-justice/">Our Kids Need Justice</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.eveningtelegraph.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.eveningtelegraph.co.uk/category/news/uk-and-world/">UK and world</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.eveningtelegraph.co.uk/category/news/court/">Court</a></li>
	<li id="menu-item-171046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171046"><a href="https://www.eveningtelegraph.co.uk/category/polls/">Polls</a></li>
	<li id="menu-item-397654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397654"><a href="https://www.eveningtelegraph.co.uk/tele-talking-points/">Tele Talking Points</a></li>
</ul>
</li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-fc/">Dundee FC</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-united/">Dundee Utd</a></li>
<li id="menu-item-172943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172943"><a href="https://www.eveningtelegraph.co.uk/category/sport/">Sport</a></li>
<li id="menu-item-253938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-253938"><a href="https://www.eveningtelegraph.co.uk/category/dundee-people/">Dundee People</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.eveningtelegraph.co.uk/category/life/">Life</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.eveningtelegraph.co.uk/category/life/animal-life/">Animal Life</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.eveningtelegraph.co.uk/category/life/celebrity-life/">Celebrity Life</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.eveningtelegraph.co.uk/category/life/dundee-life/">Dundee Life</a></li>
	<li id="menu-item-216247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216247"><a href="https://www.eveningtelegraph.co.uk/category/life/job-opportunities/">Job opportunities</a></li>
	<li id="menu-item-171045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171045"><a href="https://www.eveningtelegraph.co.uk/category/life/loving-life/">Loving Life</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.eveningtelegraph.co.uk/category/life/weird-life/">Weird Life</a></li>
</ul>
</li>
</ul>							<a class="tab all-sections-btn hide-sm -hide-nojs -hide-print -border-box" href="#">All Sections <span class="genericon genericon-menu"></span></a>
						</div>
					</div>
				</div>
			</nav>
		</header>
		<nav class="all-sections -hide-print -animate">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation" />
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections <span class="genericon genericon-menu"></span></label>
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<ul class="all-sections__nav clearfix"><li id="menu-item-170884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-has-children menu-item-170884"><a href="https://www.eveningtelegraph.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-311225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311225"><a href="https://www.eveningtelegraph.co.uk/category/news/our-kids-need-justice/">Our Kids Need Justice</a></li>
	<li id="menu-item-170883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-170883"><a href="https://www.eveningtelegraph.co.uk/category/news/dundee/">Dundee</a></li>
	<li id="menu-item-171079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171079"><a href="https://www.eveningtelegraph.co.uk/category/news/court/">Court</a></li>
	<li id="menu-item-171082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171082"><a href="https://www.eveningtelegraph.co.uk/category/polls/">Polls</a></li>
	<li id="menu-item-171076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171076"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/angus/">Angus</a></li>
	<li id="menu-item-171078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171078"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/fife/">Fife</a></li>
	<li id="menu-item-171077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171077"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/perthshire/">Perthshire</a></li>
	<li id="menu-item-170885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170885"><a href="https://www.eveningtelegraph.co.uk/category/news/uk-and-world/">UK and world</a></li>
	<li id="menu-item-170886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170886"><a href="https://www.eveningtelegraph.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-385181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385181"><a href="https://www.eveningtelegraph.co.uk/send-us-a-story/">Send us a story</a></li>
</ul>
</li>
<li id="menu-item-170889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-170889"><a href="https://www.eveningtelegraph.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-170887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170887"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-fc/">Dundee FC</a></li>
	<li id="menu-item-170888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170888"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-united/">Dundee United</a></li>
	<li id="menu-item-171080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171080"><a href="https://www.eveningtelegraph.co.uk/category/sport/st-johnstone/">St Johnstone</a></li>
	<li id="menu-item-170890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170890"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-stars/">Dundee Stars</a></li>
	<li id="menu-item-170891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170891"><a href="https://www.eveningtelegraph.co.uk/category/sport/other-sport/">Other Sport</a></li>
	<li id="menu-item-171081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171081"><a href="https://www.eveningtelegraph.co.uk/category/sport/blether-with-brown/">Blether with Brown</a></li>
</ul>
</li>
<li id="menu-item-253936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-253936"><a href="https://www.eveningtelegraph.co.uk/category/dundee-people/">Dundee People</a>
<ul class="sub-menu">
	<li id="menu-item-170892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170892"><a href="https://www.eveningtelegraph.co.uk/category/life/">Life</a></li>
	<li id="menu-item-170893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170893"><a href="https://www.eveningtelegraph.co.uk/category/life/animal-life/">Animal Life</a></li>
	<li id="menu-item-170894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170894"><a href="https://www.eveningtelegraph.co.uk/category/life/celebrity-life/">Celebrity Life</a></li>
	<li id="menu-item-170896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170896"><a href="https://www.eveningtelegraph.co.uk/category/life/dundee-life/">Dundee Life</a></li>
	<li id="menu-item-170897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170897"><a href="https://www.eveningtelegraph.co.uk/category/life/loving-life/">Loving Life</a></li>
	<li id="menu-item-170898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170898"><a href="https://www.eveningtelegraph.co.uk/category/life/on-this-day/">On this day</a></li>
	<li id="menu-item-170899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170899"><a href="https://www.eveningtelegraph.co.uk/category/life/in-pictures/">Picture galleries</a></li>
	<li id="menu-item-170900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170900"><a href="https://www.eveningtelegraph.co.uk/category/life/weird-life/">Weird Life</a></li>
</ul>
</li>
<li id="menu-item-171070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171070"><a href="https://www.eveningtelegraph.co.uk/contact-us/">Contact us</a>
<ul class="sub-menu">
	<li id="menu-item-171071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171071"><a href="https://www.eveningtelegraph.co.uk/contact-us/connect-tele-social-media/">Connect on social media</a></li>
	<li id="menu-item-171093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171093"><a href="https://www.eveningtelegraph.co.uk/rss-2/">RSS</a></li>
</ul>
</li>
<li id="menu-item-421363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421363"><a href="https://hijobs.net/">Jobs</a></li>
<li id="menu-item-171074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171074"><a href="https://www.eveningtelegraph.co.uk/promotions/">Promotions</a>
<ul class="sub-menu">
	<li id="menu-item-170895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170895"><a href="https://www.eveningtelegraph.co.uk/category/life/competitions/">Competitions</a></li>
</ul>
</li>
<li id="menu-item-172502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172502"><a href="https://www.eveningtelegraph.co.uk/supplements/">Supplements</a></li>
<li id="menu-item-171072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171072"><a href="https://www.eveningtelegraph.co.uk/subscriptions/">Subscriptions</a>
<ul class="sub-menu">
	<li id="menu-item-171073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171073"><a href="https://www.eveningtelegraph.co.uk/home-delivery/">Home Delivery</a></li>
	<li id="menu-item-171092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171092"><a href="https://www.eveningtelegraph.co.uk/join-our-home-delivery-team/">Join our home delivery team</a></li>
	<li id="menu-item-171091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171091"><a href="https://www.eveningtelegraph.co.uk/digital/">Digital Subscriptions</a></li>
</ul>
</li>
<li id="menu-item-171094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171094"><a href="https://www.eveningtelegraph.co.uk/privacy-policy/">Privacy Policy</a></li>
</ul><p class="copyright -hide-nojs">&copy;2019 Evening Telegraph</p>					</div>
				</div>
			</div>
		</nav>

<main class="site-content">
	
<div class="billboard -hide-print">
	<div class="show-lg">
			<div class="dfp-ad billboard-ad takeover-collapse" rel="advert" data-ad-companion="no" data-ad-sizes="970x250,728x90,1120x101" data-ad-targeting="pos=top|ix-slot=leaderboard" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div>
		</div><div class="show-md">
			<div class="dfp-ad billboard-ad takeover-collapse" rel="advert" data-ad-companion="no" data-ad-sizes="728x90" data-ad-targeting="pos=top|ix-slot=leaderboard" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div>
		</div><div class="show-sm">
			<div class="dfp-ad billboard-ad takeover-collapse" rel="advert" data-ad-companion="no" data-ad-sizes="300x250" data-ad-targeting="pos=top|ix-slot=leaderboard" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div>
		</div></div>

		<div class="wrap">
		<div class="row">
			
<article class="entry entry--standard" data-id="post-432909">
	<div class="row">
		<div class="column sm-12">
			<header class="entry-header -border-box">
				<div class="breadcrumb category-color--news -hide-print"><span><span><a href="https://www.eveningtelegraph.co.uk/category/news/" >News</a> / <span><a href="https://www.eveningtelegraph.co.uk/category/news/dundee/" >Dundee</a></span></div>				<h1 class="title entry-title">Raw sewage seeping into garden is making Dundee family ill</h1>
				<div class="entry-meta">
					<div class="flex">
						
<a class="byline" title="Lindsey Hamilton" href="https://www.eveningtelegraph.co.uk/author/lindseyhamilton/"> <span>by</span> <span class="byline__name">Lindsey Hamilton</span></a>


<div class="post-timestamp ">
	<span class="genericon genericon-time -animate"></span>
	<span class="post-timestamp__published">March 27, 2019, 6:05 am</span>
	</div>

<ul class="socialize  -hide-print"><li>
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.eveningtelegraph.co.uk/fp/raw-sewage-seeping-into-garden-is-making-dundee-family-ill/?share=facebook" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.eveningtelegraph.co.uk/fp/raw-sewage-seeping-into-garden-is-making-dundee-family-ill/?share=twitter" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.eveningtelegraph.co.uk/fp/raw-sewage-seeping-into-garden-is-making-dundee-family-ill/?share=linkedin" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.eveningtelegraph.co.uk/fp/raw-sewage-seeping-into-garden-is-making-dundee-family-ill/?share=whatsapp" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="https://www.eveningtelegraph.co.uk/fp/raw-sewage-seeping-into-garden-is-making-dundee-family-ill/?share=email" rel="nofollow"></a>
				</li></ul>					</div>
				</div>
			</header>
		</div>
	</div>

	
	<div class="row">
		<div class="column sm-12 lg-8">

			
			<section class="entry-wrap">
				<div class="entry-content medium-form" itemprop="articleBody">
					
<figure class="thumbnail">
	
	<div class="thumbnail__holder">
		<img width="559" height="372" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-559x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Doris Murdoch beside the raw sewage." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-559x372.jpg 559w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-271x180.jpg 271w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-768x511.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-848x564.jpg 848w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-72x48.jpg 72w" sizes="(max-width: 559px) 100vw, 559px" />	</div>

		<figcaption class="thumbnail__caption wp-caption-text">Doris Murdoch beside the raw sewage.</figcaption>
	
</figure>


<div class="intro cta--bg --hide-print">
		<div class="intro__cell intro__cell--send-story">
		<a class="send-story" href="https://www.eveningtelegraph.co.uk/send-us-a-story/">Send us a story</a>
	</div>
	
	<div class="intro__cell intro__cell--signup">
		<a class="signup signup--intro -hide-print -border-box -animate" href="https://passport.dctdigital.com/?page=email&#038;default-brand=Evening%20Telegraph&#038;auto-subscribe=ET+-+Newsletter&#038;default-group=Newspapers">
			<span class="signup__title title">Sign up to our <strong>Daily</strong> newsletter</span>
		</a>	</div>
</div>
					<div class="cms clearfix"><div class="p402_premium"><div class="lightbox-content"><p>A Dundee family have claimed their health has been impacted by raw sewage which has been filling their garden for more than two months.</p>
<p>Derrick Murdoch, from Thornbank Terrace, in the Broughty Ferry Road area, said the mess was now so bad that it was making family members ill.</p>
<p>In January, Derrick’s mum, Doris, 72, described the disgusting mess which had overflowed on to her steps and into her garden – and claimed she was scared to leave her house.</p>
<p>Doris explained that a pipe had burst in her neighbour’s garden and the waste had flooded out of the pipe towards her house, up her outside steps and down on to the pavement.</p>
<p>Now Derrick has claimed that the situation is 10 times worse than before.</p>
<p>He said: “It’s now been going on for almost four months and so far nobody has done anything about it.</p>
<p>“The problem is being caused by a burst in a pipe leading to a communal drain but nobody is taking any responsibility for it.</p>
<p>“The neighbour whose garden the burst is in has actually moved out in the meantime, leaving the rest of us to deal with it.</p>
<p>“The waste is continuing to pour out into our garden.</p>
<p>“My mum is now seriously upset by what is happening and it’s making her ill.”</p>
<p>He added: “There is waste everywhere. It is absolutely disgusting and the smell has become unbearable.</p>
<p>He added: “I have been in touch with my solicitors in a bid to get this resolved as soon as possible.</p>
<p>“I’m not prepared to have to live with this any longer.</p>
<p>“It is a complete health hazard and is making our life hell.”</p>
<p>A spokesman for Scottish Water said: “Our sewer response teams have attended Thornbank Terrace on a number of occasions to provide assistance to customers, while responsibility for the section of drain which is causing flooding was investigated.</p>
<p>“This is a private drain and the owners of the properties served are responsible for arranging for a plumber to carry out the work needed.</p>
<p>“The situation is unpleasant for customers and that is why we sought to provide assistance while responsibility was under investigation.”</p>
</div></div></div>
					
<div class="related-posts -hide-print -border-box">
	<h3 class="related-posts__title title--caps">More from the <strong class="related-posts__title--name">Evening Telegraph</strong></h3>	<ul class="icon-list">
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.eveningtelegraph.co.uk/fp/martell-maxwell-no-one-should-have-to-live-like-that-columnist-blasts-dundee-landlords-over-sewage/" title="Homes Under the Hammer star Martel Maxwell blasts Dundee landlords over human waste seeping into people&#8217;s homes">Homes Under the Hammer star Martel Maxwell blasts Dundee landlords over human waste seeping into people&#8217;s homes</a>
		</li>
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.eveningtelegraph.co.uk/fp/dundee-homes-still-stinking-of-sewage-as-residents-say-authorities-passing-the-buck/" title="Dundee homes still stinking of sewage, as residents say authorities &#8216;passing the buck&#8217;">Dundee homes still stinking of sewage, as residents say authorities &#8216;passing the buck&#8217;</a>
		</li>
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.eveningtelegraph.co.uk/fp/dundee-residents-physically-sick-after-sea-of-human-waste-comes-through-pipes-in-their-homes/" title="Dundee residents physically sick after &#8216;sea of human waste&#8217; comes through pipes in their homes">Dundee residents physically sick after &#8216;sea of human waste&#8217; comes through pipes in their homes</a>
		</li>
				<li class="list__item">
			<span class="genericon genericon-next"></span>
			<a class="list__link" href="https://www.eveningtelegraph.co.uk/fp/dundee-oap-trapped-in-her-own-home-by-flood-of-human-waste/" title="Dundee OAP ‘trapped in her own home by flood of human waste’">Dundee OAP ‘trapped in her own home by flood of human waste’</a>
		</li>
			</ul>
</div>

				</div>
				<footer class="entry-footer clear">
					
<div class="tags -hide-print">
	<span class="tags__title title--caps">Tags</span>
	<ul class="tag-list clearfix">
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningtelegraph.co.uk/tag/broughty-ferry/">Broughty Ferry</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningtelegraph.co.uk/tag/derrick-murdoch/">Derrick Murdoch</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningtelegraph.co.uk/tag/doris-murdoch/">Doris Murdoch</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningtelegraph.co.uk/tag/dundee/">dundee</a>
		</li>
			</ul>
</div>

<div class="OUTBRAIN" data-src="https://www.eveningtelegraph.co.uk/fp/raw-sewage-seeping-into-garden-is-making-dundee-family-ill/" data-widget-id="AR_1" data-ob-template="EveningTelegraph_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="comments__wrap">
	<h2 class="title--icon"><span class="genericon genericon-comment -border-radius-50pct"></span> Comments</h2>
	<div id="comments" class="comments-area">
		<div id="commentsDiv"></div>
	</div>
</div>
				</footer>

				
<aside class="post-widgets show-sm -hide-print">
	<div class="widget widget_dfp_widget"><div rel="advert" class="" data-ad-companion="yes" data-ad-sizes="300x250,300x600" data-ad-targeting="pos=article" data-ad-desktop-bidders="top-mpu-mobile" data-ad-mobile-bidders="top-mpu-mobile"></div></div><div class="widget widget_recent_entries"><h2 class="widget-title"><span class="widget-title__bg">Latest</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--news" data-id="post-433234">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Brexit: what does the indicative voting involve?" href="https://www.eveningtelegraph.co.uk/2019/03/27/brexit-what-does-the-indicative-voting-involve/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40886249-6-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40886249-6-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40886249-6-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40886249-6-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/brexit-what-does-the-indicative-voting-involve/">Brexit: what does the indicative voting involve?</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-433233">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Bellway buoyant despite Brexit knock to consumer confidence" href="https://www.eveningtelegraph.co.uk/2019/03/27/bellway-buoyant-despite-brexit-knock-to-consumer-confidence/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41058744-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41058744-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41058744-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41058744-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/bellway-buoyant-despite-brexit-knock-to-consumer-confidence/">Bellway buoyant despite Brexit knock to consumer confidence</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-433232">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Insulin delivery pump life-changing for diabetic teenager" href="https://www.eveningtelegraph.co.uk/2019/03/27/insulin-delivery-pump-life-changing-for-diabetic-teenager/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40673001-1-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40673001-1-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40673001-1-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40673001-1-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/insulin-delivery-pump-life-changing-for-diabetic-teenager/">Insulin delivery pump life-changing for diabetic teenager</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-433231">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Goals uncovers at least £12m of VAT accounting errors" href="https://www.eveningtelegraph.co.uk/2019/03/27/goals-uncovers-at-least-12m-of-vat-accounting-errors/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.31045224-1-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.31045224-1-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.31045224-1.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.31045224-1-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/goals-uncovers-at-least-12m-of-vat-accounting-errors/">Goals uncovers at least £12m of VAT accounting errors</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-433230">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Lorry driver filmed reversing up dual carriageway" href="https://www.eveningtelegraph.co.uk/2019/03/27/lorry-driver-filmed-reversing-up-dual-carriageway/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.8459005-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.8459005-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.8459005-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.8459005-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/lorry-driver-filmed-reversing-up-dual-carriageway/">Lorry driver filmed reversing up dual carriageway</a>
	</h3>
</li>

<li class="post--list category-color--life" data-id="post-433229">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Smollett lawyer focuses on brothers’ role in attack" href="https://www.eveningtelegraph.co.uk/2019/03/27/smollett-lawyer-focuses-on-brothers-role-in-attack/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41991713-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41991713-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41991713-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41991713-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/smollett-lawyer-focuses-on-brothers-role-in-attack/">Smollett lawyer focuses on brothers’ role in attack</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-433228">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Mike Ashley mulls offer for Debenhams as saga drags on" href="https://www.eveningtelegraph.co.uk/2019/03/27/mike-ashley-mulls-offer-for-debenhams-as-saga-drags-on/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40027344-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40027344-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40027344-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40027344-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/mike-ashley-mulls-offer-for-debenhams-as-saga-drags-on/">Mike Ashley mulls offer for Debenhams as saga drags on</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-433227">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Barclays unveils £14bn fund for smaller businesses to deal with Brexit" href="https://www.eveningtelegraph.co.uk/2019/03/27/barclays-unveils-14bn-fund-for-smaller-businesses-to-deal-with-brexit/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.29261756-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.29261756-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.29261756-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.29261756-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/barclays-unveils-14bn-fund-for-smaller-businesses-to-deal-with-brexit/">Barclays unveils £14bn fund for smaller businesses to deal with Brexit</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-433226">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Upmarket jewellers on half-marathon route targeted by thieves" href="https://www.eveningtelegraph.co.uk/2019/03/27/upmarket-jewellers-on-half-marathon-route-targeted-by-thieves/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.12111280-1-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.12111280-1-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.12111280-1-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.12111280-1-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/upmarket-jewellers-on-half-marathon-route-targeted-by-thieves/">Upmarket jewellers on half-marathon route targeted by thieves</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-433225">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Charles and Camilla to enjoy taste of Cuba’s food culture as tour nears end" href="https://www.eveningtelegraph.co.uk/2019/03/27/charles-and-camilla-to-enjoy-taste-of-cubas-food-culture-as-tour-nears-end/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41989819-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41989819-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41989819-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41989819-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/charles-and-camilla-to-enjoy-taste-of-cubas-food-culture-as-tour-nears-end/">Charles and Camilla to enjoy taste of Cuba’s food culture as tour nears end</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-433223">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Los Angeles Clippers seal play-off spot" href="https://www.eveningtelegraph.co.uk/2019/03/27/los-angeles-clippers-seal-play-off-spot/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41996237-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41996237-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41996237-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41996237-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/los-angeles-clippers-seal-play-off-spot/">Los Angeles Clippers seal play-off spot</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-433222">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Football rumours from the media" href="https://www.eveningtelegraph.co.uk/2019/03/27/football-rumours-from-the-media-46/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41475715-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41475715-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41475715-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41475715-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/football-rumours-from-the-media-46/">Football rumours from the media</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432870">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-video"></span>
			<a class="thumbnail__link" title="VIDEO: Homeless Andy thanks Dundee public as he tries to raise funds for wife&#8217;s funeral" href="https://www.eveningtelegraph.co.uk/fp/video-homeless-andy-thanks-dundee-public-as-he-tries-to-raise-funds-for-wifes-funeral/">
				<img width="136" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/andrew-whyte-136x84.png" class="attachment-small size-small wp-post-image" alt="Andy Whyte has thanked the Dundee public for their support as he tires to raise money to bury his wife, Sheryl." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/andrew-whyte-136x84.png 136w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/andrew-whyte-292x180.png 292w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/andrew-whyte-768x473.png 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/andrew-whyte-916x564.png 916w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/andrew-whyte-604x372.png 604w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/andrew-whyte-78x48.png 78w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/andrew-whyte.png 999w" sizes="(max-width: 136px) 100vw, 136px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/video-homeless-andy-thanks-dundee-public-as-he-tries-to-raise-funds-for-wifes-funeral/">VIDEO: Homeless Andy thanks Dundee public as he tries to raise funds for wife&#8217;s funeral</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432915">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-video"></span>
			<a class="thumbnail__link" title="VIDEO: Singer Be Charlotte performs new single at Dundee school" href="https://www.eveningtelegraph.co.uk/fp/video-singer-be-charlotte-performs-new-single-at-dundee-school/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bbd0fae51.28414787-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Post Thumbnail" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bbd0fae51.28414787-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bbd0fae51.28414787-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bbd0fae51.28414787-768x512.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bbd0fae51.28414787-846x564.jpg 846w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bbd0fae51.28414787-558x372.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bbd0fae51.28414787-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/video-singer-be-charlotte-performs-new-single-at-dundee-school/">VIDEO: Singer Be Charlotte performs new single at Dundee school</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432888">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Man hit partner on head in Dundee city centre after drinking litre of rum" href="https://www.eveningtelegraph.co.uk/fp/man-hit-partner-on-head-in-dundee-city-centre-after-drinking-litre-of-rum/">
				<img width="140" height="75" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/cowgate-140x75.png" class="attachment-small size-small wp-post-image" alt="Dundee&#039;s Cowgate." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/cowgate-140x75.png 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/cowgate-300x161.png 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/cowgate-768x413.png 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/cowgate-620x334.png 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/cowgate-80x43.png 80w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/cowgate.png 825w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/man-hit-partner-on-head-in-dundee-city-centre-after-drinking-litre-of-rum/">Man hit partner on head in Dundee city centre after drinking litre of rum</a>
	</h3>
</li>
</ul></div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Dundee, Perth, Arbroath"
			data-limit="10"
			data-baseurl="https://www.eveningtelegraph.co.uk"
		>
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div></aside>
			</section>
		</div>

		<div class="column column-tablet-sidebar  show-lg lg-4">
			
<aside class="sidebar hide-sm -hide-print">
	<div class="widget widget_dfp_widget"><div rel="advert" class="" data-ad-companion="yes" data-ad-sizes="300x250,300x600" data-ad-targeting="pos=top|ix-slot=mpu1" data-ad-desktop-bidders="article-mpu-mobile" data-ad-mobile-bidders="article-mpu-mobile"></div></div><div class="widget widget_sp_image"><h2 class="widget-title"><span class="widget-title__bg">Listen to Wave FM LIVE</span></h2><a href="https://www.wavefmradio.co.uk/stations/wave-fm/" target="_self" class="widget_sp_image-image-link" title="Listen to Wave FM LIVE"><img width="300" height="99" alt="Listen to Wave FM LIVE" class="attachment-medium" style="max-width: 100%;" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/05/Wave-web-link-300x99.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/05/Wave-web-link.jpg 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/05/Wave-web-link-140x46.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/05/Wave-web-link-80x26.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/05/Wave-web-link-300x99.jpg" /></a></div><div class="widget widget_recent_entries"><h2 class="widget-title"><span class="widget-title__bg">Latest</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--news" data-id="post-433234">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Brexit: what does the indicative voting involve?" href="https://www.eveningtelegraph.co.uk/2019/03/27/brexit-what-does-the-indicative-voting-involve/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40886249-6-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40886249-6-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40886249-6-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40886249-6-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/brexit-what-does-the-indicative-voting-involve/">Brexit: what does the indicative voting involve?</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-433233">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Bellway buoyant despite Brexit knock to consumer confidence" href="https://www.eveningtelegraph.co.uk/2019/03/27/bellway-buoyant-despite-brexit-knock-to-consumer-confidence/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41058744-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41058744-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41058744-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41058744-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/bellway-buoyant-despite-brexit-knock-to-consumer-confidence/">Bellway buoyant despite Brexit knock to consumer confidence</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-433232">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Insulin delivery pump life-changing for diabetic teenager" href="https://www.eveningtelegraph.co.uk/2019/03/27/insulin-delivery-pump-life-changing-for-diabetic-teenager/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40673001-1-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40673001-1-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40673001-1-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40673001-1-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/insulin-delivery-pump-life-changing-for-diabetic-teenager/">Insulin delivery pump life-changing for diabetic teenager</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-433231">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Goals uncovers at least £12m of VAT accounting errors" href="https://www.eveningtelegraph.co.uk/2019/03/27/goals-uncovers-at-least-12m-of-vat-accounting-errors/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.31045224-1-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.31045224-1-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.31045224-1.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.31045224-1-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/goals-uncovers-at-least-12m-of-vat-accounting-errors/">Goals uncovers at least £12m of VAT accounting errors</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-433230">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Lorry driver filmed reversing up dual carriageway" href="https://www.eveningtelegraph.co.uk/2019/03/27/lorry-driver-filmed-reversing-up-dual-carriageway/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.8459005-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.8459005-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.8459005-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.8459005-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/lorry-driver-filmed-reversing-up-dual-carriageway/">Lorry driver filmed reversing up dual carriageway</a>
	</h3>
</li>

<li class="post--list category-color--life" data-id="post-433229">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Smollett lawyer focuses on brothers’ role in attack" href="https://www.eveningtelegraph.co.uk/2019/03/27/smollett-lawyer-focuses-on-brothers-role-in-attack/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41991713-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41991713-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41991713-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41991713-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/smollett-lawyer-focuses-on-brothers-role-in-attack/">Smollett lawyer focuses on brothers’ role in attack</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-433228">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Mike Ashley mulls offer for Debenhams as saga drags on" href="https://www.eveningtelegraph.co.uk/2019/03/27/mike-ashley-mulls-offer-for-debenhams-as-saga-drags-on/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40027344-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40027344-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40027344-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.40027344-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/mike-ashley-mulls-offer-for-debenhams-as-saga-drags-on/">Mike Ashley mulls offer for Debenhams as saga drags on</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-433227">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Barclays unveils £14bn fund for smaller businesses to deal with Brexit" href="https://www.eveningtelegraph.co.uk/2019/03/27/barclays-unveils-14bn-fund-for-smaller-businesses-to-deal-with-brexit/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.29261756-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.29261756-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.29261756-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.29261756-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/barclays-unveils-14bn-fund-for-smaller-businesses-to-deal-with-brexit/">Barclays unveils £14bn fund for smaller businesses to deal with Brexit</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-433226">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Upmarket jewellers on half-marathon route targeted by thieves" href="https://www.eveningtelegraph.co.uk/2019/03/27/upmarket-jewellers-on-half-marathon-route-targeted-by-thieves/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.12111280-1-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.12111280-1-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.12111280-1-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.12111280-1-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/upmarket-jewellers-on-half-marathon-route-targeted-by-thieves/">Upmarket jewellers on half-marathon route targeted by thieves</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-433225">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Charles and Camilla to enjoy taste of Cuba’s food culture as tour nears end" href="https://www.eveningtelegraph.co.uk/2019/03/27/charles-and-camilla-to-enjoy-taste-of-cubas-food-culture-as-tour-nears-end/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41989819-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41989819-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41989819-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41989819-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/charles-and-camilla-to-enjoy-taste-of-cubas-food-culture-as-tour-nears-end/">Charles and Camilla to enjoy taste of Cuba’s food culture as tour nears end</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-433223">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Los Angeles Clippers seal play-off spot" href="https://www.eveningtelegraph.co.uk/2019/03/27/los-angeles-clippers-seal-play-off-spot/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41996237-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41996237-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41996237-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41996237-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/los-angeles-clippers-seal-play-off-spot/">Los Angeles Clippers seal play-off spot</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-433222">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Football rumours from the media" href="https://www.eveningtelegraph.co.uk/2019/03/27/football-rumours-from-the-media-46/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41475715-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41475715-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41475715-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/03/2.41475715-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/03/27/football-rumours-from-the-media-46/">Football rumours from the media</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432870">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-video"></span>
			<a class="thumbnail__link" title="VIDEO: Homeless Andy thanks Dundee public as he tries to raise funds for wife&#8217;s funeral" href="https://www.eveningtelegraph.co.uk/fp/video-homeless-andy-thanks-dundee-public-as-he-tries-to-raise-funds-for-wifes-funeral/">
				<img width="136" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/andrew-whyte-136x84.png" class="attachment-small size-small wp-post-image" alt="Andy Whyte has thanked the Dundee public for their support as he tires to raise money to bury his wife, Sheryl." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/andrew-whyte-136x84.png 136w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/andrew-whyte-292x180.png 292w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/andrew-whyte-768x473.png 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/andrew-whyte-916x564.png 916w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/andrew-whyte-604x372.png 604w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/andrew-whyte-78x48.png 78w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/andrew-whyte.png 999w" sizes="(max-width: 136px) 100vw, 136px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/video-homeless-andy-thanks-dundee-public-as-he-tries-to-raise-funds-for-wifes-funeral/">VIDEO: Homeless Andy thanks Dundee public as he tries to raise funds for wife&#8217;s funeral</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432915">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-video"></span>
			<a class="thumbnail__link" title="VIDEO: Singer Be Charlotte performs new single at Dundee school" href="https://www.eveningtelegraph.co.uk/fp/video-singer-be-charlotte-performs-new-single-at-dundee-school/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bbd0fae51.28414787-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Post Thumbnail" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bbd0fae51.28414787-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bbd0fae51.28414787-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bbd0fae51.28414787-768x512.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bbd0fae51.28414787-846x564.jpg 846w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bbd0fae51.28414787-558x372.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bbd0fae51.28414787-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/video-singer-be-charlotte-performs-new-single-at-dundee-school/">VIDEO: Singer Be Charlotte performs new single at Dundee school</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432888">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Man hit partner on head in Dundee city centre after drinking litre of rum" href="https://www.eveningtelegraph.co.uk/fp/man-hit-partner-on-head-in-dundee-city-centre-after-drinking-litre-of-rum/">
				<img width="140" height="75" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/cowgate-140x75.png" class="attachment-small size-small wp-post-image" alt="Dundee&#039;s Cowgate." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/cowgate-140x75.png 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/cowgate-300x161.png 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/cowgate-768x413.png 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/cowgate-620x334.png 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/cowgate-80x43.png 80w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/cowgate.png 825w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/man-hit-partner-on-head-in-dundee-city-centre-after-drinking-litre-of-rum/">Man hit partner on head in Dundee city centre after drinking litre of rum</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432832">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Anger as vandals set fire to Dundee playpark for third time in a year" href="https://www.eveningtelegraph.co.uk/fp/anger-as-vandals-set-fire-to-dundee-playpark-for-third-time-in-a-year/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a39bfbc86d2.98445169-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Ron Neave surveys the damage in Fintry." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a39bfbc86d2.98445169-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a39bfbc86d2.98445169-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a39bfbc86d2.98445169-768x512.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a39bfbc86d2.98445169-846x564.jpg 846w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a39bfbc86d2.98445169-558x372.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a39bfbc86d2.98445169-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/anger-as-vandals-set-fire-to-dundee-playpark-for-third-time-in-a-year/">Anger as vandals set fire to Dundee playpark for third time in a year</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432876">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Security ramped up in Dundee mosques amid fears over terrorist attacks" href="https://www.eveningtelegraph.co.uk/fp/security-ramped-up-in-dundee-mosques-amid-fears-over-terrorist-attacks/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a5c913357.52441380-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Bashir Chohan, left,, Dundee Islamic Leader with Imam Abdul Raof." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a5c913357.52441380-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a5c913357.52441380-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a5c913357.52441380-768x512.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a5c913357.52441380-846x564.jpg 846w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a5c913357.52441380-558x372.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a5c913357.52441380-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/security-ramped-up-in-dundee-mosques-amid-fears-over-terrorist-attacks/">Security ramped up in Dundee mosques amid fears over terrorist attacks</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432836">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-video"></span>
			<a class="thumbnail__link" title="VIDEO: Wacky racer shocks drivers by taking hurl in go-kart down Dundee street" href="https://www.eveningtelegraph.co.uk/fp/video-wacky-racer-shocks-drivers-by-taking-hurl-in-go-kart-down-dundee-street/">
				<img width="140" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a39ce28b568.64827562-e1553626010605-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Post Thumbnail" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a39ce28b568.64827562-e1553626010605-140x84.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a39ce28b568.64827562-e1553626010605-100x60.jpg 100w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a39ce28b568.64827562-e1553626010605-300x180.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a39ce28b568.64827562-e1553626010605-768x460.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a39ce28b568.64827562-e1553626010605-940x564.jpg 940w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a39ce28b568.64827562-e1553626010605-620x372.jpg 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a39ce28b568.64827562-e1553626010605-80x48.jpg 80w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a39ce28b568.64827562-e1553626010605.jpg 1138w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/video-wacky-racer-shocks-drivers-by-taking-hurl-in-go-kart-down-dundee-street/">VIDEO: Wacky racer shocks drivers by taking hurl in go-kart down Dundee street</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432874">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Fine for Angus man who claims he &#8216;mistakenly&#8217; groped woman&#8217;s buttocks at Dundee ATM" href="https://www.eveningtelegraph.co.uk/fp/fine-for-angus-man-who-claims-he-mistakenly-groped-womans-buttocks-at-dundee-atm/">
				<img width="133" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/tsb-133x84.png" class="attachment-small size-small wp-post-image" alt="The accused claims the groping at the TSB was a case of mistaken identity." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/tsb-133x84.png 133w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/tsb-284x180.png 284w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/tsb-768x487.png 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/tsb-890x564.png 890w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/tsb-587x372.png 587w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/tsb-76x48.png 76w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/tsb.png 923w" sizes="(max-width: 133px) 100vw, 133px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/fine-for-angus-man-who-claims-he-mistakenly-groped-womans-buttocks-at-dundee-atm/">Fine for Angus man who claims he &#8216;mistakenly&#8217; groped woman&#8217;s buttocks at Dundee ATM</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432864">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Comedy legend Phill Jupitus to headline Rewind Festival in Perthshire" href="https://www.eveningtelegraph.co.uk/fp/comedy-legend-phill-jupitus-to-headline-rewind-festival-in-perthshire/">
				<img width="140" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a394fea02.43209546-e1553622172620-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Phill Jupitus" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a394fea02.43209546-e1553622172620-140x84.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a394fea02.43209546-e1553622172620-100x60.jpg 100w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a394fea02.43209546-e1553622172620-300x180.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a394fea02.43209546-e1553622172620-768x459.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a394fea02.43209546-e1553622172620-940x562.jpg 940w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a394fea02.43209546-e1553622172620-620x372.jpg 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a394fea02.43209546-e1553622172620-80x48.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/comedy-legend-phill-jupitus-to-headline-rewind-festival-in-perthshire/">Comedy legend Phill Jupitus to headline Rewind Festival in Perthshire</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432859">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Dundee centre’s pop-up shop plan will raise funds for people affected by isolation" href="https://www.eveningtelegraph.co.uk/fp/dundee-centres-pop-up-shop-plan-will-raise-funds-for-people-affected-by-isolation/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a31db0be5.31437411-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Service users, staff and volunteers at the centre." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a31db0be5.31437411-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a31db0be5.31437411-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a31db0be5.31437411-768x512.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a31db0be5.31437411-846x564.jpg 846w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a31db0be5.31437411-558x372.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a31db0be5.31437411-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/dundee-centres-pop-up-shop-plan-will-raise-funds-for-people-affected-by-isolation/">Dundee centre’s pop-up shop plan will raise funds for people affected by isolation</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432892">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Man admits breaking court order after shouting in Dundee flat for an hour" href="https://www.eveningtelegraph.co.uk/fp/man-admits-breaking-court-order-after-shouting-in-dundee-flat-for-an-hour/">
				<img width="140" height="73" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/tweed-140x73.png" class="attachment-small size-small wp-post-image" alt="The offence took place at an address in Dundee&#039;s Tweed Crescent" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/tweed-140x73.png 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/tweed-300x157.png 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/tweed-768x401.png 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/tweed-620x324.png 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/tweed-80x42.png 80w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/tweed.png 790w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/man-admits-breaking-court-order-after-shouting-in-dundee-flat-for-an-hour/">Man admits breaking court order after shouting in Dundee flat for an hour</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432840">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Airline to sponsor Dundee Oor Wullie statue for charity trail" href="https://www.eveningtelegraph.co.uk/fp/airline-to-sponsor-dundee-oor-wullie-statue-for-charity-trail/">
				<img width="140" height="65" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/Oor_Wullie_Gold-22-1-2-140x65.jpg" class="attachment-small size-small wp-post-image" alt="It&#039;s hoped the Oor Wullie Big Bucket Trail will raise thousands for charity." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/Oor_Wullie_Gold-22-1-2-140x65.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/Oor_Wullie_Gold-22-1-2-300x138.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/Oor_Wullie_Gold-22-1-2-768x355.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/Oor_Wullie_Gold-22-1-2-940x434.jpg 940w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/Oor_Wullie_Gold-22-1-2-620x286.jpg 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/Oor_Wullie_Gold-22-1-2-80x37.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/airline-to-sponsor-dundee-oor-wullie-statue-for-charity-trail/">Airline to sponsor Dundee Oor Wullie statue for charity trail</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432830">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Dundee Alzheimer charity centre in urgent need of volunteers" href="https://www.eveningtelegraph.co.uk/fp/dundee-alzheimer-charity-centre-in-urgent-need-of-volunteers/">
				<img width="140" height="74" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/morgan-2-140x74.png" class="attachment-small size-small wp-post-image" alt="The centre, in Dundee&#039;s Morgan Street" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/morgan-2-140x74.png 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/morgan-2-300x158.png 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/morgan-2-768x403.png 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/morgan-2-940x494.png 940w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/morgan-2-620x326.png 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/morgan-2-80x42.png 80w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/morgan-2.png 988w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/dundee-alzheimer-charity-centre-in-urgent-need-of-volunteers/">Dundee Alzheimer charity centre in urgent need of volunteers</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432854">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon format-video"></span>
			<a class="thumbnail__link" title="Horror as Dundee boy, 11, suffers serious leg injuries after being hit by van" href="https://www.eveningtelegraph.co.uk/fp/horror-as-dundee-boy-11-suffers-serious-leg-injuries-after-being-hit-by-van/">
				<img width="56" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a225ec2a9.72454461-56x84.jpg" class="attachment-small size-small wp-post-image" alt="Police at the scene in Charleston Drive" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a225ec2a9.72454461-56x84.jpg 56w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a225ec2a9.72454461-120x180.jpg 120w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a225ec2a9.72454461-768x1152.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a225ec2a9.72454461-376x564.jpg 376w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a225ec2a9.72454461-248x372.jpg 248w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3a225ec2a9.72454461-32x48.jpg 32w" sizes="(max-width: 56px) 100vw, 56px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/horror-as-dundee-boy-11-suffers-serious-leg-injuries-after-being-hit-by-van/">Horror as Dundee boy, 11, suffers serious leg injuries after being hit by van</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432921">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Tayside musician Alwyn, 79, continues musical tour for charity after stroke left him in wheelchair" href="https://www.eveningtelegraph.co.uk/fp/tayside-musician-alwyn-79-continues-musical-tour-for-charity-after-stroke-left-him-in-wheelchair/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bc7c63038.75145683-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Alwyn Jones, front second from right." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bc7c63038.75145683-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bc7c63038.75145683-271x180.jpg 271w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bc7c63038.75145683-768x511.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bc7c63038.75145683-848x564.jpg 848w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bc7c63038.75145683-559x372.jpg 559w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bc7c63038.75145683-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/tayside-musician-alwyn-79-continues-musical-tour-for-charity-after-stroke-left-him-in-wheelchair/">Tayside musician Alwyn, 79, continues musical tour for charity after stroke left him in wheelchair</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432868">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Drug addict could face jail after stealing phone from Dundee McDonald&#8217;s" href="https://www.eveningtelegraph.co.uk/fp/drug-addict-could-face-jail-after-stealing-phone-from-dundee-mcdonalds/">
				<img width="140" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/mcds-1-140x84.jpg" class="attachment-small size-small wp-post-image" alt="The theft took place in the Reform Street fast food eatery." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/mcds-1-140x84.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/mcds-1-100x60.jpg 100w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/mcds-1-300x180.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/mcds-1-80x48.jpg 80w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/mcds-1.jpg 620w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/drug-addict-could-face-jail-after-stealing-phone-from-dundee-mcdonalds/">Drug addict could face jail after stealing phone from Dundee McDonald&#8217;s</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432928">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Fears of &#8216;accident waiting to happen&#8217; as cars parking on pavement in Carnoustie" href="https://www.eveningtelegraph.co.uk/fp/fears-of-accident-waiting-to-happen-as-cars-parking-on-pavement-in-carnoustie/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bf3d43401.96512380-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Ken Whyte beside the cars on Barry Road in Carnoustie." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bf3d43401.96512380-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bf3d43401.96512380-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bf3d43401.96512380-768x512.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bf3d43401.96512380-846x564.jpg 846w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bf3d43401.96512380-558x372.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3bf3d43401.96512380-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/fears-of-accident-waiting-to-happen-as-cars-parking-on-pavement-in-carnoustie/">Fears of &#8216;accident waiting to happen&#8217; as cars parking on pavement in Carnoustie</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432883">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Man awaits sentence for seizing partner by the neck in Dundee attack" href="https://www.eveningtelegraph.co.uk/fp/man-awaits-sentence-for-seizing-partner-by-the-neck-in-dundee-attack/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/sheriff-court-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Dundee Sheriff Court" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/sheriff-court-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/sheriff-court-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/sheriff-court.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/sheriff-court-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/man-awaits-sentence-for-seizing-partner-by-the-neck-in-dundee-attack/">Man awaits sentence for seizing partner by the neck in Dundee attack</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-432909">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Raw sewage seeping into garden is making Dundee family ill" href="https://www.eveningtelegraph.co.uk/fp/raw-sewage-seeping-into-garden-is-making-dundee-family-ill/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Doris Murdoch beside the raw sewage." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-271x180.jpg 271w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-768x511.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-848x564.jpg 848w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-559x372.jpg 559w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/03/5c9a3b90e8fc06.83202501-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/raw-sewage-seeping-into-garden-is-making-dundee-family-ill/">Raw sewage seeping into garden is making Dundee family ill</a>
	</h3>
</li>
</ul></div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Dundee, Perth, Arbroath"
			data-limit="10"
			data-baseurl="https://www.eveningtelegraph.co.uk"
		>
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div></aside>
		</div>
	</div>
</article>
		</div>
	</div>

	</main>


		<footer class="site-footer">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">Follow <strong>Evening Telegraph</strong></span>
						<ul class="social social--footer clearfix"><li class="social__item">
							<a title="Facebook" class="social__link social__link--facebook genericon genericon-facebook-alt" href="https://www.facebook.com/eveningtele" target="_blank" rel="noopener">
								<span class="social__text">Facebook</span>
							</a>
						</li><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/evening_tele" target="_blank" rel="noopener">
								<span class="social__text">Twitter</span>
							</a>
						</li></ul>					</div>
					<div class="column sm-12 md-6 lg-6">
						<span class="site-footer__title">More info</span>
						<ul id="menu-footer-navigation" class="site-footer__links site-footer__links--internal clearfix"><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.eveningtelegraph.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-93546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93546"><a href="https://www.eveningtelegraph.co.uk/evening-telegraph-bingo/">Evening Telegraph Bingo</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="https://www.eveningtelegraph.co.uk/accessibility/">Accessibility</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.eveningtelegraph.co.uk/subscriptions/">Subscriptions</a></li>
<li id="menu-item-285173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285173"><a href="https://www.dctmedia.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-285172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285172"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://subscriber.pagesuite-professional.co.uk/custompages/eveningtelegraph/subscribe.aspx?pbid=1ac5f23e-53d2-482f-8cb4-b7457f60088e">Digital Editions</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="https://www.rampanel.com/ram/PanelistRegistration?panelistreg=57206">Join our Reader Panel</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="https://www.book-ads.co.uk/adportal/index.html">Book an Ad</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="https://www.dcthomsonshop.co.uk/">DC Thomson Shop</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://photoshopscotland.newsprints.co.uk/">Buy photos</a></li>
<li id="menu-item-41687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41687"><a href="https://www.eveningtelegraph.co.uk/rss-2/">RSS</a></li>
<li id="menu-item-42554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42554"><a href="https://www.eveningtelegraph.co.uk/google-consumer-surveys/">Google Consumer Surveys – all you need to know</a></li>
</ul>					</div>
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">DC Thomson Publishing</span>
						<ul class="site-footer__links site-footer__links--external">
							<li><a href="https://www.pressandjournal.co.uk/">The Press and Journal</a></li>
							<li><a href="https://www.thecourier.co.uk/">The Courier</a></li>
							<li><a href="https://www.eveningexpress.co.uk/">The Evening Express</a></li>
							<li><a href="https://www.eveningtelegraph.co.uk/">The Evening Telegraph</a></li>
							<li><a href="https://www.sundaypost.com/">The Sunday Post</a></li>
							<li><a href="https://www.energyvoice.com/">Energy Voice</a></li>
						</ul>
					</div>
				</div>
				<div class="row">
					<div class="column sm-12">
						<p class="copyright">&copy; DC Thomson Co Ltd 2019. <span class="copyright__highlight">All Rights Reserved.</span></p>
					</div>
				</div>
			</div>
		</footer>

		<section class="breaking-news -hide-print -animate">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<h2 class="breaking-news__title title--caps">Breaking</h2>
						<ul class="breaking-news__posts"></ul>
						<span class="breaking-news__close genericon genericon-close-alt -border-box -animate -border-radius-50pct"></span>
					</div>
				</div>
			</div>
		</section>

			<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

			<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
		<div id="socialize-email-form" class="socialize-email-form">
		<form action="https://www.eveningtelegraph.co.uk/fp/raw-sewage-seeping-into-garden-is-making-dundee-family-ill/?share=email" method="POST">
			<label for="socialize-your-name">Your Name</label>
			<input id="socialize-your-name" name="sender_name" class="text-field" type="text"/>
			<label for="socialize-your-email">Your Email</label>
			<input id="socialize-your-email" name="sender" class="text-field" type="email"/>
			<label for="socialize-target-email">Email you wish to send this Post to</label>
			<input id="socialize-target-email" name="target" class="text-field" type="email"/>
			<p class="socialize-error"></p>
			<p>
				<button type="submit">Send Email</button>
				<a class="socialize-cancel-button" href="#" rel="nofollow">Cancel</a>
			</p>
		</form>
	</div>
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 56248;
			_sf_async_config.domain = "eveningtelegraph.co.uk";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/consent/assets/js/extra.min.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/openweather/js/openweather.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.min.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.carousel.min.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/js.cookie.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/lightbox/assets/js/jquery.swipebox.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/lightbox/assets/js/swipebox-init.min.js?ver=1.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.eveningtelegraph.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/dct-hijobs/assets/js/dct-hijobs.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
	</body>
</html>
<!--
	generated 145 seconds ago
	generated in 0.544 seconds
	served from batcache in 0.005 seconds
	expires in 155 seconds
-->
