<!DOCTYPE html>
<html lang="en-GB" class="no-js">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.eveningtelegraph.co.uk/xmlrpc.php" />
		<script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async defer src="https://ads.pubmatic.com/AdServer/js/pwt/156461/1215/pwt.js"></script><title>Number of Covid-19 cases linked with Dundee school rises by two - Evening Telegraph</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.eveningtelegraph.co.uk/fp/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Number of Covid-19 cases linked with Dundee school rises by two - Evening Telegraph" />
<meta property="og:description" content="The number of coronavirus cases connected to a special needs school in Dundee has risen by two in the past 24 hours." />
<meta property="og:url" content="https://www.eveningtelegraph.co.uk/fp/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two/" />
<meta property="og:site_name" content="Evening Telegraph" />
<meta property="article:publisher" content="https://www.facebook.com/eveningtele" />
<meta property="article:author" content="https://www.facebook.com/ThePressandJournal" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="CVF" />
<meta property="article:tag" content="Kingspark School" />
<meta property="article:tag" content="perth" />
<meta property="article:section" content="Dundee" />
<meta property="og:image" content="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452.jpg" />
<meta property="og:image:secure_url" content="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="958" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The number of coronavirus cases connected to a special needs school in Dundee has risen by two in the past 24 hours." />
<meta name="twitter:title" content="Number of Covid-19 cases linked with Dundee school rises by two - Evening Telegraph" />
<meta name="twitter:site" content="@evening_tele" />
<meta name="twitter:image" content="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452-848x564.jpg" />
<meta name="twitter:creator" content="@FranRougvie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.eveningtelegraph.co.uk/#website","url":"https://www.eveningtelegraph.co.uk/","name":"Evening Telegraph","inLanguage":"en-GB","description":"The latest news and sport from Dundee, Tayside and Fife","potentialAction":[{"@type":"SearchAction","target":"https://www.eveningtelegraph.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.eveningtelegraph.co.uk/fp/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two/#primaryimage","inLanguage":"en-GB","url":"https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452.jpg","width":1440,"height":958},{"@type":"WebPage","@id":"https://www.eveningtelegraph.co.uk/fp/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two/#webpage","url":"https://www.eveningtelegraph.co.uk/fp/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two/","name":"Number of Covid-19 cases linked with Dundee school rises by two - Evening Telegraph","isPartOf":{"@id":"https://www.eveningtelegraph.co.uk/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://www.eveningtelegraph.co.uk/fp/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two/#primaryimage"},"datePublished":"2020-08-28T15:00:42+00:00","dateModified":"2020-08-28T15:04:52+00:00","breadcrumb":{"@id":"https://www.eveningtelegraph.co.uk/fp/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.eveningtelegraph.co.uk/fp/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two/"]}]},{"@type":["Person"],"@id":"https://www.eveningtelegraph.co.uk/#/schema/person/14a54396921f22de58ef548f0e648c6f","name":"Frances Rougvie","image":{"@type":"ImageObject","@id":"https://www.eveningtelegraph.co.uk/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/a557b2c7fd2dc61a5bb513624465290f?s=96&d=mm&r=g","caption":"Frances Rougvie"},"sameAs":["https://www.facebook.com/ThePressandJournal","https://twitter.com/FranRougvie"]}]}</script>
<!-- / Yoast SEO plugin. -->

	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//wpcluster.dctdigital.com' />
<link rel='dns-prefetch' href='https://www.eveningtelegraph.co.uk' />
<link rel='dns-prefetch' href='//js.braintreegateway.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Evening Telegraph &raquo; Number of Covid-19 cases linked with Dundee school rises by two Comments Feed" href="https://www.eveningtelegraph.co.uk/fp/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https://www.eveningtelegraph.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='openweather-css'  href='https://www.eveningtelegraph.co.uk/wp-content/plugins/openweather/css/widget-style.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='blocks-core-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_core.css?ver=2.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-style-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_style.css?ver=2.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-layouts-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_layouts.css?ver=2.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-media-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_media.css?ver=2.9.6' type='text/css' media='screen, print' />
<link rel='stylesheet' id='blocks-blaize-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_blaize.css?ver=2.9.6' type='text/css' media='screen, print' />
<!--[if IE 8]>
<link rel='stylesheet' id='blocks-ie8-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_ie8.css?ver=2.9.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eveningtelegraph.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpc_lightbox_styles-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/lightbox/assets/css/swipebox.min.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='socialize-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/socialize/assets/share-buttons.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='blaize-css'  href='https://www.eveningtelegraph.co.uk/wp-content/plugins/blaize/assets/css/blaize.min.css?ver=1.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eveningtelegraph.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.css?ver=1.3.5' type='text/css' media='' />
<link rel='stylesheet' id='wpc-dfp-css-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/advertising/assets/dfp.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hijobs-widget-css'  href='https://www.eveningtelegraph.co.uk/wp-content/plugins/dct-hijobs/assets/css/dct-hijobs.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wayin-css-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/embeds/wayin/assets/css/wayin.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dct-cta-styles-css'  href='https://www.eveningtelegraph.co.uk/wp-content/plugins/dct-cta/includes/../assets/css/dct-cta.css?ver=1.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='dct-timeline-styles-css'  href='https://www.eveningtelegraph.co.uk/wp-content/plugins/dct-timeline/includes/../assets/css/dct-timeline.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='et-style-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/eveningtelegraph-2017/style.css?ver=4.3.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='et-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C600%2C800&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sailthru-widget-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/theme-features/sailthru/sailthru.min.css?ver=1.2.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ac_user_config = {"ad_sizes":["300x250"],"chunk_size":"900"};
var ad_chunks_local_vars = {"enabled":"0","classes":[".entry--premium"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/ad-chunks/assets/js/ad-chunks.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/theme-features/js/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/jquery-validation@1.19.1/dist/jquery.validate.min.js?ver=1.16.1'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/advertising/assets/dfp.min.js?ver=1.3.5'></script>
<link rel='https://api.w.org/' href='https://www.eveningtelegraph.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpcluster.dctdigital.com/eveningtelegraph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eveningtelegraph.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.eveningtelegraph.co.uk/?p=892828' />
<link rel="alternate" type="application/json+oembed" href="https://www.eveningtelegraph.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eveningtelegraph.co.uk%2Ffp%2Fnumber-of-covid-19-cases-linked-with-dundee-school-rises-by-two%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eveningtelegraph.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eveningtelegraph.co.uk%2Ffp%2Fnumber-of-covid-19-cases-linked-with-dundee-school-rises-by-two%2F&#038;format=xml" />
	<script>

		if ( 'undefined' !== typeof( dataLayer ) ) {
							dataLayer.push( { 'post_gallery': "no" } );
				dataLayer.push( { 'post_poll': "no" } );
				dataLayer.push( { 'post_inline_images': "no" } );
			    dataLayer.push( { 'post_premium_content': "no" } );
					}

	</script>
<!-- Stream WordPress user activity plugin v3.5.1 -->
<meta name="premium-content" content="false" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"fp","pagePostType2":"single-fp","pageCategory":["dundee","perthshire"],"pageAttributes":["coronavirus","cvf","kingspark-school","perth"],"pagePostAuthor":"Frances Rougvie","pagePostDate":"August 28, 2020","pagePostDateYear":"2020","pagePostDateMonth":"08","pagePostDateDay":"28","postID":892828};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZZ8TD');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" media="screen, print">
			.cta--bg {
				background-image: url();
			}
		</style>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-08-28 16:00:42" />
<meta name="sailthru.title" content="Number of Covid-19 cases linked with Dundee school rises by two" />
<meta name="sailthru.tags" content="evening-telegraph, coronavirus, CVF, Kingspark School, perth, News, Dundee, Perthshire" />
<meta name="sailthru.author" content="Frances Rougvie" />
<meta name="sailthru.description" content="The number of coronavirus cases connected to a special needs school in Dundee has risen by two in the past 24 hours." />
<meta name="sailthru.image.full" content="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452.jpg" />
<meta name="sailthru.image.thumb" content="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452-100x60.jpg" />
<meta name="sailthru.image.wp-thumbnail" content="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452-100x60.jpg" />
<meta name="sailthru.image.wp-medium" content="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452-271x180.jpg" />
<meta name="sailthru.image.wp-large" content="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452-848x564.jpg" />
<meta name="sailthru.image.wp-full" content="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452.jpg" />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","f1f16738-d488-4c7f-a161-631ed7016662",{});
					permutive.addon( "web", {
								    page: {
								        article: {
								            id:          "11-892828",
								            title:       "Number of Covid-19 cases linked with Dundee school rises by two",
								            url:         "https://www.eveningtelegraph.co.uk/fp/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two/",
								            section:     "Dundee",
								            categories:  ["dundee", "perthshire"],
								            tags:        ["coronavirus", "cvf", "kingspark-school", "perth"],
								            watson: {
                                                concepts: '$alchemy_concepts',
                                                entities: '$alchemy_entities',
                                                keywords: '$alchemy_keywords',
                                                taxonomy: '$alchemy_taxonomy'
                                            }
								        }
								    }
								} );
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script><link rel="amphtml" href="https://www.eveningtelegraph.co.uk/fp/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two/amp/">	<script type="text/javascript">
				if ('undefined' !== typeof (dfp)) {
			(function ($) {
				
				$(document).ready(function () {
					dfp.collapsable = true;
					dfp.zone = '/4987/telegraph/news/dundee';

					dfp.targeting("inskin_yes", (screen.width >= 1255 ? 'true' : 'false'));

					dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

					dfp.targeting( "is_home", "false" );

					dfp.targeting( "is_article", "yes" );dfp.targeting( "post_id", "892828" );dfp.targeting( "post_slug", "number-of-covid-19-cases-linked-with-dundee-school-rises-by-two" );dfp.targeting( "post_type", "fp" );dfp.targeting( "post_tags" , "['coronavirus','cvf','kingspark-school','perth']" );dfp.targeting( "post_categories" , "['dundee','perthshire']" );	googletag.cmd.push(function() {
		if (googletag.pubads().getTargeting('permutive').length == 0) {
			var kvs = localStorage.getItem('_pdfps');
			googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		}
	});

	$( 'body' ).on( 'blaize-datalayer-loaded', function() {

		permutive.track('ZephyrActions', window.blaize_datalayer);

	});


					dfp.enable({
						ads: {
							oop: true
						},
						service: {
						    lazyload: { enabled: true },
                            single_request: true,
                        }
					});

					dfp.singlerefresh();

					/** Takeover collapse **/
					$(window.dfp).on('takeover_rendered', function () {
						$('div.takeover-collapse').css('display', 'none');
					});

				});
			})(window.jQuery || window.Zepto);
		}
	</script>
<link rel="icon" href="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2017/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2017/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2017/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2017/08/cropped-favicon-270x270.png" />
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="fp-template-default single single-fp postid-892828 single-format-standard blaize-not-logged-in body--is-header-fixed">
			<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

    		<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZZ8TD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1"/>
	</noscript>
			<script type="text/javascript">
			(function() {
				var ARTICLE_URL = window.location.href;
				var CONTENT_ID = 'everything';
				document.write(
					'<scr'+'ipt '+
					'src="//survey.g.doubleclick.net/survey?site=_okwekxnokuig5cgzugk4oqcx7m'+
					'&amp;url='+encodeURIComponent(ARTICLE_URL)+
					(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
					'&amp;random='+(new Date).getTime()+
					'" type="text/javascript">'+'\x3C/scr'+'ipt>');
			})();
		</script>
			<header class="site-header site-header--fixed -animate -translate-3d">
			<nav class="skip-links" aria-labelledby="site-header-skip-links">
			<span id="site-header-skip-links" class="hidden">Skip Menu</span>
			<ul>
				<li><a class="screen-reader-text" href="#content">Skip to main content</a></li>
				<li><a class="screen-reader-text" href="#sidebar">Skip to sidebar</a></li>
				<li><a class="screen-reader-text" href="#footer">Skip to footer</a></li>
			</ul>
		</nav>			<div class="wrap">
				<div class="row">
					<div class="column hide-sm sm-12">
						<div class="verticals__wrap clearfix -hide-print">
							<span class="datestamp"><strong>Friday</strong>, August 28th 2020</span>							<a class="verticals__btn show-md" href="#">Show Links</a>
							<nav class="nav" role="navigation"><span class="hidden">DC Thomson Business Verticals</span><ul class="verticals clearfix"><li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="https://hijobs.net">Jobs</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="http://dct.myfamilyannouncements.co.uk/dundee">Family announcements</a></li>
<li id="menu-item-450826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450826"><a href="https://www.yourpublicnotices.co.uk/dundee">Notices</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a href="https://www.eveningtelegraph.co.uk/contact-us/">Contact</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="http://subscriber.pagesuite-professional.co.uk/custompages/eveningtelegraph/subscribe.aspx?pbid=1ac5f23e-53d2-482f-8cb4-b7457f60088e">PageSuite</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://photoshopscotland.newsprints.co.uk/">Buy Photos</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="https://www.dcthomsonshop.co.uk/">DC Thomson Shop</a></li>
</ul></nav><nav class="nav" role="navigation"><span class="hidden">Account Options</span><ul class="blaize-verticals"><li id="menu-item-541728" class="blaize-login-register menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-541728"><a href="https://www.eveningtelegraph.co.uk/login/">Login / Register</a>
<ul class="sub-menu">
	<li id="menu-item-681883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681883"><a href="https://www.eveningtelegraph.co.uk/eeditions/">eEditions</a></li>
	<li id="menu-item-544882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544882"><a href="https://passport.dctdigital.com">Newsletter Preferences</a></li>
	<li id="menu-item-544883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544883"><a href="https://passport.dctdigital.com/profile/">Update Profile</a></li>
	
</ul>
</li>
</ul></nav>						</div>
					</div>
					<div class="column sm-12">
						<div class="site-header__flex flex">
							<a class="logo logo--header -border-box -js-is-focusable" title="Evening Telegraph" href="https://www.eveningtelegraph.co.uk/"><img alt="Evening Telegraph" class="logo__media" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2018/11/logo_evening-telegraph_bk.png" /></a><button aria-expanded="false"
		aria-controls="header-search-form"
		class="search-btn header-btn show-sm -hide-nojs -hide-print -animate -js-is-focusable"
		
		>
			<span class="screen-reader-text">Search</span>
			<span class="genericon genericon-search"></span>
		</button><form id="header-search-form" class="search-form search-form--header fullscreen flex -animate -hide-print" role="search" method="GET" action="https://www.eveningtelegraph.co.uk/">
			<label class="search-form__label" for="search-form__input--header">
				<span class="hidden">Search</span>
				<input title="Search" class="search-form__text -js-is-focusable" type="text" value="" id="search-form__input--header" name="s" placeholder="Start typing" aria-label="Search" />
			</label>
			<button class="search-form__submit -animate -border-radius-4px -js-is-focusable" type="submit" aria-label="Submit"><span class="genericon genericon-search"></span></button>
		</form>						</div>
						<form action="https://www.eveningtelegraph.co.uk/login" method="get"><button aria-expanded="false"
		aria-controls="blaize-account-menu"
		class="blaize-login-btn header-btn show-sm -hide-nojs -hide-print -animate -js-is-focusable"
		type="submit"
		>
			<span class="screen-reader-text">Login / Register</span>
			<span class="b-icon-profile"></span>
		</button></form><button aria-expanded="false"
		aria-controls="all-sections-menu"
		class="all-sections-btn -hide-nojs -hide-print -border-box -js-is-focusable header-btn all-sections-btn--header show-sm -animate"
		
		>
			<span class="screen-reader-text">Menu</span>
			<span class="genericon genericon-menu"></span>
		</button>					</div>
				</div>
			</div>
			<nav role="navigation" class="navigation hide-tabs hide-sm">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<button aria-expanded="false"
		aria-controls="all-sections-menu"
		class="all-sections-btn -hide-nojs -hide-print -border-box -js-is-focusable tab hide-sm"
		
		>
			Menu
			<span class="genericon genericon-menu"></span>
		</button><nav class="nav" role="navigation"><span class="hidden">Main Navigation</span><ul class="nav-bar clearfix"><li id="menu-item-668218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-668218"><a href="https://www.eveningtelegraph.co.uk/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-has-children menu-item-38"><a href="https://www.eveningtelegraph.co.uk/category/news/dundee/">Dundee</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.eveningtelegraph.co.uk/category/news/court/">Court</a></li>
	<li id="menu-item-311226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311226"><a href="https://www.eveningtelegraph.co.uk/category/news/our-kids-need-justice/">Our Kids Need Justice</a></li>
	<li id="menu-item-515236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-515236"><a href="https://www.eveningtelegraph.co.uk/tele-takeover-the-chance-for-your-school-to-take-part/">Tele Takeover</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/angus/">Angus</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/fife/">Fife</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-39"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/perthshire/">Perthshire</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.eveningtelegraph.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.eveningtelegraph.co.uk/category/news/uk-and-world/">UK and world</a></li>
	<li id="menu-item-603302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-603302"><a href="https://www.eveningtelegraph.co.uk/tag/tech-talk/">Tech Talk</a></li>
</ul>
</li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-fc/">Dundee FC</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-united/">Dundee Utd</a></li>
<li id="menu-item-476345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-476345"><a href="https://hijobs.net/">Jobs</a></li>
<li id="menu-item-681685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681685"><a href="https://www.eveningtelegraph.co.uk/subscribe/">Subscribe</a></li>
</ul></nav>						</div>
					</div>
				</div>
			</nav>
		</header>
		<nav class="all-sections fullscreen -hide-print -animate" aria-label="All Sections Menu">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation" />
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections <span class="genericon genericon-menu"></span></label>
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<nav class="nav" role="navigation"><span class="hidden">All Sections Menu</span><ul class="all-sections__nav clearfix"><li id="menu-item-681676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-681676 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-692884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692884 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/epaper-how/">How to access your ePaper</a></li>
</ul>
</li>
<li id="menu-item-170884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor menu-item-has-children menu-item-170884 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-311225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311225 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/news/our-kids-need-justice/">Our Kids Need Justice</a></li>
	<li id="menu-item-170883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-170883 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/news/dundee/">Dundee</a></li>
	<li id="menu-item-171079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171079 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/news/court/">Court</a></li>
	<li id="menu-item-171082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171082 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/polls/">Polls</a></li>
	<li id="menu-item-171076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171076 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/angus/">Angus</a></li>
	<li id="menu-item-171078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171078 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/fife/">Fife</a></li>
	<li id="menu-item-171077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-171077 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/perthshire/">Perthshire</a></li>
	<li id="menu-item-170885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170885 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/news/uk-and-world/">UK and world</a></li>
	<li id="menu-item-170886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170886 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-385181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385181 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/send-us-a-story/">Send us a story</a></li>
	<li id="menu-item-551428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551428 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/tele-takeover-the-chance-for-your-school-to-take-part/">Tele Takeover</a></li>
</ul>
</li>
<li id="menu-item-170889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-170889 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-170887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170887 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-fc/">Dundee FC</a></li>
	<li id="menu-item-170888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170888 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-united/">Dundee United</a></li>
	<li id="menu-item-171080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171080 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/sport/st-johnstone/">St Johnstone</a></li>
	<li id="menu-item-170890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170890 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-stars/">Dundee Stars</a></li>
	<li id="menu-item-170891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170891 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/sport/other-sport/">Other Sport</a></li>
	<li id="menu-item-171081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171081 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/sport/blether-with-brown/">Blether with Brown</a></li>
</ul>
</li>
<li id="menu-item-171070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171070 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/contact-us/">Contact us</a>
<ul class="sub-menu">
	<li id="menu-item-450833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450833 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/send-us-a-story/">Send us a story</a></li>
	<li id="menu-item-171071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171071 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/contact-us/connect-tele-social-media/">Connect on social media</a></li>
	<li id="menu-item-171093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171093 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/rss-2/">RSS</a></li>
</ul>
</li>
<li id="menu-item-421363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421363 -js-is-focusable"><a href="https://hijobs.net/">Jobs</a></li>
<li id="menu-item-450838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-450838 -js-is-focusable"><a>Announcements</a>
<ul class="sub-menu">
	<li id="menu-item-450839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450839 -js-is-focusable"><a href="https://www.yourpublicnotices.co.uk/dundee">Public notices</a></li>
	<li id="menu-item-450840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450840 -js-is-focusable"><a href="http://dct.myfamilyannouncements.co.uk/dundee">Family announcements</a></li>
</ul>
</li>
<li id="menu-item-171074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171074 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/promotions/">Promotions</a>
<ul class="sub-menu">
	<li id="menu-item-170895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170895 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/category/life/competitions/">Competitions</a></li>
</ul>
</li>
<li id="menu-item-171072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171072 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/subscriptions/">Subscriptions</a>
<ul class="sub-menu">
	<li id="menu-item-171073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171073 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/home-delivery/">Home Delivery</a></li>
	<li id="menu-item-171092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171092 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/join-our-home-delivery-team/">Join our home delivery team</a></li>
	<li id="menu-item-171091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171091 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/subscribe/">Subscribe</a></li>
	<li id="menu-item-450835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450835 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/supplements/">Supplements</a></li>
</ul>
</li>
<li id="menu-item-171094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171094 -js-is-focusable"><a href="https://www.eveningtelegraph.co.uk/privacy-policy/">Privacy Policy</a></li>
</ul></nav>						<a class="all-sections__close screen-reader-text" href="#">Close Menu</a>
					</div>
				</div>
			</div>
		</nav>

<main class="site-content" id="content">
	<div
			class="dfp-ad billboard-ad takeover-collapse -hide-print"
			rel="advert"
			data-ad-targeting="pos=top"
			data-ad-sizes="300x250"
			data-ad-companion="yes"
			data-slot-type="leaderboard-no-mobile"
		></div>	<div class="wrap">
		<div class="row">
			
<article class="entry entry--standard" data-id="post-892828">
	<div class="row">
		<div class="column sm-12">
			<header class="entry-header entry-header--default -border-box">
				<div class="breadcrumb category-color--news -hide-print"><span><span><a href="https://www.eveningtelegraph.co.uk/category/news/" >News</a> / <span><a href="https://www.eveningtelegraph.co.uk/category/news/dundee/" >Dundee</a></span></div>				<h1 class="title entry-title">Number of Covid-19 cases linked with Dundee school rises by two</h1>
				<div class="entry-meta">
					<div class="flex">
						<a class="byline" title="Frances Rougvie" href="https://www.eveningtelegraph.co.uk/author/francesrougvie/">
				
				<span>by</span> <span class="byline__name">Frances Rougvie</span>
			</a>
<div class="post-timestamp post-timestamp--revised">
	<span class="genericon genericon-time -animate"></span>
	<span class="post-timestamp__published">August 28, 2020, 4:00 pm</span>
		<span class="post-timestamp__revised hide-sm hide-md -border-box -animate"><strong>Updated:</strong> August 28, 2020, 4:04 pm</span>
	</div>

<ul class="socialize  -hide-print"><li class="socialize__item socialize__item--facebook">
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.eveningtelegraph.co.uk/fp/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two/?share=facebook" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--twitter">
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.eveningtelegraph.co.uk/fp/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two/?share=twitter" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--linkedin">
					<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.eveningtelegraph.co.uk/fp/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two/?share=linkedin" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--whatsapp">
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.eveningtelegraph.co.uk/fp/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two/?share=whatsapp" rel="nofollow"></a>
				</li><li class="socialize__item socialize__item--email">
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Number%20of%20Covid-19%20cases%20linked%20with%20Dundee%20school%20rises%20by%20two&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Number%20of%20Covid-19%20cases%20linked%20with%20Dundee%20school%20rises%20by%20two%20%0D%0A%0D%0A%20https://www.eveningtelegraph.co.uk/fp/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Evening%20Telegraph%20-%20https://www.eveningtelegraph.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul>					</div>
				</div>
			</header>
		</div>
	</div>

	
	<div class="row">
		<div class="column sm-12 lg-8">

			
			<section class="entry-wrap">
				<div class="entry-content medium-form" itemprop="articleBody">
					
<figure class="thumbnail">
	
	<div class="thumbnail__holder">
		<small class="thumbnail__copyright copyright-holder">&copy; DC Thomson</small><img width="559" height="372" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452-559x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Kingspark School, Dundee." srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452-559x372.jpg 559w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452-271x180.jpg 271w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452-848x564.jpg 848w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452-768x511.jpg 768w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452-126x84.jpg 126w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452-72x48.jpg 72w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/07/14LKCC_kingspark_1_10025452.jpg 1440w" sizes="(max-width: 559px) 100vw, 559px" />	</div>

		<figcaption class="thumbnail__caption wp-caption-text">Kingspark School, Dundee.</figcaption>
	
</figure>


					<div class="cms clearfix">
						<div class="p402_premium"><div class="lightbox-content"><p>The number of coronavirus cases connected to a special needs school in Dundee has risen by two in the past 24 hours.</p>
<p>38 people connected to Kingspark School have now tested positive for the virus.</p>
<p>This includes 22 members of staff, three pupils and 13 community contacts.</p>
<p>The school remains closed and all staff and pupils continue to self-isolate.</p>
<p>There has been no change in the cases connected to St Clements RC Primary School, Grove Academy, Ss Peter and Paul Primary School as well as Happy Times out-of-school club at Downfield Primary.</p>
<p>Meanwhile, a pupil at St Johns RC Academy in Perth has tested positive for coronavirus.</p>
<p>A number of pupil close contacts of the individual have been identified, contacted by the school and told to self-isolate until September 2, which is 14 days since the last date of contact.</p>
<p>A wider school communication has also been issued and the school remains open.</p>
<p>Dr Daniel Chandler, Associate Director of Public Health at NHS Tayside said: “Parents of the wider school and nursery population have been reassured that if they have not been contacted individually, their child has not been identified as a contact of a case.</p>
<p>&#8220;They can continue to attend school and undertake other activities as normal.</p>
<p>“Risk assessments are being carried out, however, parents should be assured that all appropriate precautions and cleaning regimes are in place and the school remains open.</p>
<p>“Parents across Tayside may be feeling anxious as more positive cases are identified in schools, however they should be reassured that there is no evidence of transmission of the virus in schools.</p>
<p>&#8220;We are continuing to work closely with colleagues to ensure there is a swift and appropriate response to any reported cases to ensure pupil and staff safety.”</p>
<p>Further information is available at <a href="http://www.taysidecares.co.uk">www.taysidecares.co.uk </a></p>
</div></div>					</div>

					<div class="dct-cta dct-cta--subscribe">
				<div class="dct-cta__flex">
					<div class="dct-cta__image-wrap"><img class="dct-cta__image" alt="tele-devices" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/05/tele-devices.png" /></div>
					<div class="dct-cta__content">
						<h3 class="dct-cta__title">Support the Tele today.</h3>
						<p>The Tele is Dundee Born and Read, and is committed to providing news to our communities.  Right now that’s more important than ever, which is why our key content is free.  You can chose to support us and access premium content by subscribing to the Evening Telegraph from just £5.99 a month.  </p>

						<a class="dct-cta__btn" href="https://www.eveningtelegraph.co.uk/subscribe/">
							<span class="dct-cta__btn-text">Subscribe</span>
						</a>
					</div>
				</div>
				<style type="text/css">
				.dct-cta--subscribe {
					background-color: #ffffff;
				}

				.dct-cta--subscribe .dct-cta__title {
					color: #000000;
				}

				.dct-cta--subscribe .dct-cta__content p {
					color: #000000;
				}

				.dct-cta--subscribe .dct-cta__btn {
					background-color: #000000;
					color: #ffffff;
				}

				.dct-cta--subscribe .dct-cta__btn:hover,
				.dct-cta--subscribe .dct-cta__btn:focus,
				.dct-cta--subscribe .dct-cta__btn:active {
					background-color: #ffffff;
					color: #000000;
				}
			</style>
			</div>				</div>
				<footer class="entry-footer clear">
					<div class="OUTBRAIN" data-src="https://www.eveningtelegraph.co.uk/fp/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two/" data-widget-id="AR_1" data-ob-template="EveningTelegraph_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="tags -hide-print">
	<span class="tags__title title--caps">Tags</span>	<ul class="tag-list clearfix">
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningtelegraph.co.uk/tag/coronavirus/">coronavirus</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningtelegraph.co.uk/tag/cvf/">CVF</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningtelegraph.co.uk/tag/kingspark-school/">Kingspark School</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningtelegraph.co.uk/tag/perth/">perth</a>
		</li>
			</ul>
</div>

				</footer>

				
<aside class="post-widgets show-sm -hide-print">
	<div class="widget widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div><div class="widget widget_recent_entries"><h2 class="widget-title"><span class="widget-title__bg">Latest</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--news" data-id="post-893245">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Man remanded on murder charge after Arbroath death" href="https://www.eveningtelegraph.co.uk/2020/08/28/man-remanded-on-murder-charge-after-arbroath-death/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/96a9ae18-fb0c-4b6e-a6cf-355fcecc6d4c-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/96a9ae18-fb0c-4b6e-a6cf-355fcecc6d4c-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/96a9ae18-fb0c-4b6e-a6cf-355fcecc6d4c-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/96a9ae18-fb0c-4b6e-a6cf-355fcecc6d4c-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2020/08/28/man-remanded-on-murder-charge-after-arbroath-death/">Man remanded on murder charge after Arbroath death</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-893242">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Aaron Mooy swaps Brighton for Shanghai" href="https://www.eveningtelegraph.co.uk/2020/08/28/aaron-mooy-swaps-brighton-for-shanghai/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.54668443-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.54668443-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.54668443-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.54668443-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2020/08/28/aaron-mooy-swaps-brighton-for-shanghai/">Aaron Mooy swaps Brighton for Shanghai</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-893236">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Ollie Pope facing around four months out after dislocating shoulder" href="https://www.eveningtelegraph.co.uk/2020/08/28/ollie-pope-facing-around-four-months-out-after-dislocating-shoulder/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55093267-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55093267-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55093267.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55093267-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2020/08/28/ollie-pope-facing-around-four-months-out-after-dislocating-shoulder/">Ollie Pope facing around four months out after dislocating shoulder</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-893194">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="‘No evidence’ to suggest anyone else involved in Noah Donohoe death – coroner" href="https://www.eveningtelegraph.co.uk/2020/08/28/no-evidence-to-suggest-anyone-else-involved-in-noah-donohoe-death-coroner/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/fe6e9bd1-86fe-4d4f-a0e8-fc52cce1eaa4-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/fe6e9bd1-86fe-4d4f-a0e8-fc52cce1eaa4-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/fe6e9bd1-86fe-4d4f-a0e8-fc52cce1eaa4-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/fe6e9bd1-86fe-4d4f-a0e8-fc52cce1eaa4-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2020/08/28/no-evidence-to-suggest-anyone-else-involved-in-noah-donohoe-death-coroner/">‘No evidence’ to suggest anyone else involved in Noah Donohoe death – coroner</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-893173">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Newcastle new boy Jeff Hendrick keen to get going on Tyneside" href="https://www.eveningtelegraph.co.uk/2020/08/28/newcastle-new-boy-jeff-hendrick-keen-to-get-going-on-tyneside/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.47804481-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.47804481-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.47804481-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.47804481-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2020/08/28/newcastle-new-boy-jeff-hendrick-keen-to-get-going-on-tyneside/">Newcastle new boy Jeff Hendrick keen to get going on Tyneside</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-893119">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Family pay tribute to &#8216;much-loved&#8217; Arbroath man following his death" href="https://www.eveningtelegraph.co.uk/fp/family-pay-tribute-to-much-loved-arbroath-man-following-his-death/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/08/Frankie-Melvin-e1598630070943-1-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="34-year-old Frankie Melvin." srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/08/Frankie-Melvin-e1598630070943-1-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/08/Frankie-Melvin-e1598630070943-1-295x180.jpg 295w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/08/Frankie-Melvin-e1598630070943-1-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/08/Frankie-Melvin-e1598630070943-1-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/08/Frankie-Melvin-e1598630070943-1-138x84.jpg 138w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/08/Frankie-Melvin-e1598630070943-1-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/08/Frankie-Melvin-e1598630070943-1.jpg 602w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/family-pay-tribute-to-much-loved-arbroath-man-following-his-death/">Family pay tribute to &#8216;much-loved&#8217; Arbroath man following his death</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-893134">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="David Turnbull in line for Celtic debut against former club Motherwell" href="https://www.eveningtelegraph.co.uk/2020/08/28/david-turnbull-in-line-for-celtic-debut-against-former-club-motherwell/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55196126-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55196126-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55196126-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55196126-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2020/08/28/david-turnbull-in-line-for-celtic-debut-against-former-club-motherwell/">David Turnbull in line for Celtic debut against former club Motherwell</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-893128">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Ryan Fulton ready to greet familiar faces when Hamilton host Rangers" href="https://www.eveningtelegraph.co.uk/2020/08/28/ryan-fulton-ready-to-greet-familiar-faces-when-hamilton-host-rangers/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55062356-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55062356-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55062356-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55062356-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2020/08/28/ryan-fulton-ready-to-greet-familiar-faces-when-hamilton-host-rangers/">Ryan Fulton ready to greet familiar faces when Hamilton host Rangers</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-893116">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Jurgen Klopp wants “promising” Rhian Brewster on board" href="https://www.eveningtelegraph.co.uk/2020/08/28/jurgen-klopp-wants-promising-rhian-brewster-on-board/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.54998420-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.54998420-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.54998420-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.54998420-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2020/08/28/jurgen-klopp-wants-promising-rhian-brewster-on-board/">Jurgen Klopp wants “promising” Rhian Brewster on board</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-893113">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Team principal questions Mark Cavendish’s Tour de France future" href="https://www.eveningtelegraph.co.uk/2020/08/28/team-principal-questions-mark-cavendishs-tour-de-france-future/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.53906690-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.53906690-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.53906690-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.53906690-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2020/08/28/team-principal-questions-mark-cavendishs-tour-de-france-future/">Team principal questions Mark Cavendish’s Tour de France future</a>
	</h3>
	</li>
</ul></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
			<div class="fb-page" 
			data-href="https://www.facebook.com/eveningtele" 
			data-tabs="" 
			data-width="300px" 
			data-height="500px" 
			data-small-header="false" 
			data-adapt-container-width="true" 
			data-hide-cover="1" 
			data-show-facepile="1">
		</div></div></div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Dundee, Perth, Arbroath"
			data-limit="10"
			data-baseurl="https://wpcluster.dctdigital.com/eveningtelegraph">
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div></aside>
			</section>
		</div>

		<div class="column column-tablet-sidebar  show-lg lg-4">
			
<aside class="sidebar hide-sm -hide-print" id="sidebar">
	<div class="widget widget_dfp_widget">
		<div class="dfp-ad mpu-ad" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div>
	</div>
	<div class="widget widget_dctmedia_listen_live_theme_feature_widget"><div class="wpc-dctmedia-listenlive-widget"><div class="wpc-dctmedia-listenlive-shortcode-container">
			<div class="listenlive-button-container">
				<script>
					function radioplayerPopOut348e8c0dd7e63426037898e13447c652() {
						try {
							window.open( '//www.pureradioscotland.com/player/', null , 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=380,height=800' );
						}
						catch(err) {
							document.getElementById( "listenlive_button" ).innerHTML = err.message;
						}
					}
				</script>
				<a href="#" id="listenlive_button" onclick="radioplayerPopOut348e8c0dd7e63426037898e13447c652();return false;">
					<img src="https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/theme-features/dct-media-listenlive/assets/img/pure.png" alt="Listen to Pure Radio Live" width="300">
				</a>
			</div>
		</div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
			<div class="fb-page" 
			data-href="https://www.facebook.com/eveningtele" 
			data-tabs="" 
			data-width="300px" 
			data-height="500px" 
			data-small-header="false" 
			data-adapt-container-width="true" 
			data-hide-cover="1" 
			data-show-facepile="1">
		</div></div></div><div class="widget widget_sailthru_subscribe_button_widget_pref_centre"><h2 class="widget-title"><span class="widget-title__bg">Newsletter Sign up</span></h2><div class="sailthru-subscribe-widget sailthru-evening-telegraph"><p>Get top stories straight to your inbox every day.</p><div><a href="https://passport.dctdigital.com?page=email&auto-subscribe=https://passport.dctdigital.com/?page=email&amp%3Bdefault-brand=Evening%20Telegraph&amp%3Bauto-subscribe=ET%20-%20Newsletter&amp%3Bdefault-group=Newspapers&amp;default-brand=&default-group=&logo-for-login=" target="_blank" class="sailthru-subscribe-button">SUBSCRIBE HERE!</a></div></div></div><div class="widget widget_recent_entries"><h2 class="widget-title"><span class="widget-title__bg">Latest</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--news" data-id="post-893245">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Man remanded on murder charge after Arbroath death" href="https://www.eveningtelegraph.co.uk/2020/08/28/man-remanded-on-murder-charge-after-arbroath-death/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/96a9ae18-fb0c-4b6e-a6cf-355fcecc6d4c-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/96a9ae18-fb0c-4b6e-a6cf-355fcecc6d4c-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/96a9ae18-fb0c-4b6e-a6cf-355fcecc6d4c-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/96a9ae18-fb0c-4b6e-a6cf-355fcecc6d4c-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2020/08/28/man-remanded-on-murder-charge-after-arbroath-death/">Man remanded on murder charge after Arbroath death</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-893242">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Aaron Mooy swaps Brighton for Shanghai" href="https://www.eveningtelegraph.co.uk/2020/08/28/aaron-mooy-swaps-brighton-for-shanghai/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.54668443-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.54668443-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.54668443-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.54668443-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2020/08/28/aaron-mooy-swaps-brighton-for-shanghai/">Aaron Mooy swaps Brighton for Shanghai</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-893236">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Ollie Pope facing around four months out after dislocating shoulder" href="https://www.eveningtelegraph.co.uk/2020/08/28/ollie-pope-facing-around-four-months-out-after-dislocating-shoulder/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55093267-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55093267-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55093267.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55093267-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2020/08/28/ollie-pope-facing-around-four-months-out-after-dislocating-shoulder/">Ollie Pope facing around four months out after dislocating shoulder</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-893194">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="‘No evidence’ to suggest anyone else involved in Noah Donohoe death – coroner" href="https://www.eveningtelegraph.co.uk/2020/08/28/no-evidence-to-suggest-anyone-else-involved-in-noah-donohoe-death-coroner/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/fe6e9bd1-86fe-4d4f-a0e8-fc52cce1eaa4-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/fe6e9bd1-86fe-4d4f-a0e8-fc52cce1eaa4-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/fe6e9bd1-86fe-4d4f-a0e8-fc52cce1eaa4-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/fe6e9bd1-86fe-4d4f-a0e8-fc52cce1eaa4-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2020/08/28/no-evidence-to-suggest-anyone-else-involved-in-noah-donohoe-death-coroner/">‘No evidence’ to suggest anyone else involved in Noah Donohoe death – coroner</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-893173">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Newcastle new boy Jeff Hendrick keen to get going on Tyneside" href="https://www.eveningtelegraph.co.uk/2020/08/28/newcastle-new-boy-jeff-hendrick-keen-to-get-going-on-tyneside/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.47804481-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.47804481-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.47804481-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.47804481-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2020/08/28/newcastle-new-boy-jeff-hendrick-keen-to-get-going-on-tyneside/">Newcastle new boy Jeff Hendrick keen to get going on Tyneside</a>
	</h3>
	</li>

<li class="post--list category-color--news" data-id="post-893119">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Family pay tribute to &#8216;much-loved&#8217; Arbroath man following his death" href="https://www.eveningtelegraph.co.uk/fp/family-pay-tribute-to-much-loved-arbroath-man-following-his-death/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/08/Frankie-Melvin-e1598630070943-1-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="34-year-old Frankie Melvin." srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/08/Frankie-Melvin-e1598630070943-1-140x84.jpg 140w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/08/Frankie-Melvin-e1598630070943-1-295x180.jpg 295w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/08/Frankie-Melvin-e1598630070943-1-100x60.jpg 100w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/08/Frankie-Melvin-e1598630070943-1-300x180.jpg 300w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/08/Frankie-Melvin-e1598630070943-1-138x84.jpg 138w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/08/Frankie-Melvin-e1598630070943-1-80x48.jpg 80w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2020/08/Frankie-Melvin-e1598630070943-1.jpg 602w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/family-pay-tribute-to-much-loved-arbroath-man-following-his-death/">Family pay tribute to &#8216;much-loved&#8217; Arbroath man following his death</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-893134">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="David Turnbull in line for Celtic debut against former club Motherwell" href="https://www.eveningtelegraph.co.uk/2020/08/28/david-turnbull-in-line-for-celtic-debut-against-former-club-motherwell/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55196126-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55196126-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55196126-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55196126-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2020/08/28/david-turnbull-in-line-for-celtic-debut-against-former-club-motherwell/">David Turnbull in line for Celtic debut against former club Motherwell</a>
	</h3>
	</li>

<li class="post--list category-color--sport" data-id="post-893128">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Ryan Fulton ready to greet familiar faces when Hamilton host Rangers" href="https://www.eveningtelegraph.co.uk/2020/08/28/ryan-fulton-ready-to-greet-familiar-faces-when-hamilton-host-rangers/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55062356-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55062356-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55062356-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2020/08/2.55062356-240x180.jpg 300w" sizes="(max-width: 940px) 940w, 620w, 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2020/08/28/ryan-fulton-ready-to-greet-familiar-faces-when-hamilton-host-rangers/">Ryan Fulton ready to greet familiar faces when Hamilton host Rangers</a>
	</h3>
	</li>
</ul></div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Dundee, Perth, Arbroath"
			data-limit="10"
			data-baseurl="https://wpcluster.dctdigital.com/eveningtelegraph">
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div><div class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-984442" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2019/09/sunday_post_300.png" alt="" width="300" height="64" /><br />
<!-- Json Feed loaded 4 post(s) from cache --><div id="wpc-shortcode-json-feed" class="wpc-shortcode-json-feed "><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.sundaypost.com/fp/coronavirus-briefing-nicola-sturgeon-announces-funding-for-cultural-venues-walk-in-testing-centre-to-open-in-st-andrews/" target="_blank" rel="noopener noreferrer">Coronavirus briefing: Nicola Sturgeon announces funding for cultural venues, walk-in testing centre to open in St Andrews</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.sundaypost.com/fp/coronavirus-briefing-nicola-sturgeon-announces-funding-for-cultural-venues-walk-in-testing-centre-to-open-in-st-andrews/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/sundaypost/wp-content/uploads/sites/13/2020/08/50274848596_d7b57ff94d_o-254x180.jpg" alt="Coronavirus briefing: Nicola Sturgeon announces funding for cultural venues, walk-in testing centre to open in St Andrews" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Nicola Sturgeon has announced new funding support for the cultural and heritage sectors, as well as the opening of a new walk-in test centre in Fife.</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.sundaypost.com/fp/there-are-other-mercys-out-there-mercy-bagumas-sister-voices-heartbreak-as-anger-grows-over-uks-inhumane-asylum-policies/" target="_blank" rel="noopener noreferrer">&#8220;There are other Mercys out there:&#8221; Mercy Baguma&#8217;s sister voices heartbreak as anger grows over UK&#8217;s &#8220;inhumane&#8221; asylum policies</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.sundaypost.com/fp/there-are-other-mercys-out-there-mercy-bagumas-sister-voices-heartbreak-as-anger-grows-over-uks-inhumane-asylum-policies/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/sundaypost/wp-content/uploads/sites/13/2020/08/Mercy-270x180.jpg" alt="&#8220;There are other Mercys out there:&#8221; Mercy Baguma&#8217;s sister voices heartbreak as anger grows over UK&#8217;s &#8220;inhumane&#8221; asylum policies" />
					</a><p class="wpc-shortcode-json-feed__excerpt">The sister of a mother found dead next to her &#8216;starving&#8217; baby in Glasgow has told of her dismay at UK asylum laws, blaming them for her sister&#8217;s death.</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.sundaypost.com/fp/governments-must-work-together-to-create-fair-furlough-scheme-gordon-brown/" target="_blank" rel="noopener noreferrer">Governments must work together to create ‘fair furlough’ scheme – Gordon Brown</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.sundaypost.com/fp/governments-must-work-together-to-create-fair-furlough-scheme-gordon-brown/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/sundaypost/wp-content/uploads/sites/13/2020/02/POLITICS-Brown-15100221-scaled-e1582214706845-278x180.jpg" alt="Governments must work together to create ‘fair furlough’ scheme – Gordon Brown" />
					</a><p class="wpc-shortcode-json-feed__excerpt">The UK and Scottish governments must work together to create “fair furlough” and job guarantee schemes in response to the coronavirus crisis, Gordon Brown’s think tank has urged.</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.sundaypost.com/fp/why-after-more-than-100-years-the-sunday-post-is-still-delivering-news-worth-waiting-for/" target="_blank" rel="noopener noreferrer">Why, after more than 100 years, The Sunday Post is still delivering news worth waiting for</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.sundaypost.com/fp/why-after-more-than-100-years-the-sunday-post-is-still-delivering-news-worth-waiting-for/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/sundaypost/wp-content/uploads/sites/13/2020/08/20200825_Sunday-Post-NWWF_Facebook-Cover2-300x169.jpg" alt="Why, after more than 100 years, The Sunday Post is still delivering news worth waiting for" />
					</a><p class="wpc-shortcode-json-feed__excerpt">News has never slept but now it seems to blink up on our phones 24-hours a day. When the hectic news cycles seem to spin faster and faster, being up to speed in the morning can mean being out of date by lunchtime.</p></div></div></p>
<p><a href="https://www.inspiralist.com"><img class="alignnone size-full wp-image-985839" src="https://wpcluster.dctdigital.com/thecourier/wp-content/uploads/sites/12/2019/09/inspiralist_300.png" alt="" width="300" height="81" /></a><br />
<!-- Json Feed loaded 4 post(s) from cache --><div id="wpc-shortcode-json-feed" class="wpc-shortcode-json-feed "><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.inspiralist.com/home-garden/best-eco-friendly-alternatives-home-swaps/" target="_blank" rel="noopener noreferrer">30 of the Best Sustainable and Eco-Friendly Alternatives for the Home</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.inspiralist.com/home-garden/best-eco-friendly-alternatives-home-swaps/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/inspiralist/wp-content/uploads/sites/106/2020/02/eco-home-feature-300x225.jpg" alt="30 of the Best Sustainable and Eco-Friendly Alternatives for the Home" />
					</a><p class="wpc-shortcode-json-feed__excerpt">These eco friendly alternatives to everyday household items offer the best way to transform homes into ethical and sustainable havens.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.inspiralist.com/lifestyle/mediamatic-eten-greenhouse-restaurant/" target="_blank" rel="noopener noreferrer">This Restaurant Is Serving Meals During the Coronavirus Lockdown In Quarantine Greenhouses</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.inspiralist.com/lifestyle/mediamatic-eten-greenhouse-restaurant/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/inspiralist/wp-content/uploads/sites/106/2020/05/greenhouse-restaurant-1-300x225.jpg" alt="This Restaurant Is Serving Meals During the Coronavirus Lockdown In Quarantine Greenhouses" />
					</a><p class="wpc-shortcode-json-feed__excerpt">The Mediamatic ETEN greenhouse restaurant is helping people enjoy outdoor dining again and could point the way to the future of global restaurants.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.inspiralist.com/lifestyle/floating-copenhagen-islands/" target="_blank" rel="noopener noreferrer">Take a Tour Around this Cluster of Recycled Floating Islands For Lounging and Enjoying the Water</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.inspiralist.com/lifestyle/floating-copenhagen-islands/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/inspiralist/wp-content/uploads/sites/106/2020/06/floating-islands-1-300x225.jpg" alt="Take a Tour Around this Cluster of Recycled Floating Islands For Lounging and Enjoying the Water" />
					</a><p class="wpc-shortcode-json-feed__excerpt">The floating Copenhagen islands are made from recycled materials and aim to offer visitors places for relaxing, fishing and entertaining.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.inspiralist.com/news/equal-parts-kitchen-collection/" target="_blank" rel="noopener noreferrer">Rediscover The Joy Of Cooking With this Innovative Cookware Company</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.inspiralist.com/news/equal-parts-kitchen-collection/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/inspiralist/wp-content/uploads/sites/106/2020/07/equal-parts-feature-300x225.jpg" alt="Rediscover The Joy Of Cooking With this Innovative Cookware Company" />
					</a><p class="wpc-shortcode-json-feed__excerpt">The Equal Parts kitchen collection offers a range of accessoires with the sole purpose of helping people rediscover the joy of cooking and eating.
</p></div></div></p>
<p><a href="https://www.theginkin.com/"><img class="alignnone size-full wp-image-557357" src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/11/2019/12/new-gk-logo.png" alt="" width="300" height="84" /></a></p>
<!-- Json Feed loaded 4 post(s) from cache --><div id="wpc-shortcode-json-feed" class="wpc-shortcode-json-feed "><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.theginkin.com/2020/08/27/an-apple-gin-elderflower-cooler-is-perfect-for-sipping-in-the-last-of-the-summer-sunshine/" target="_blank" rel="noopener noreferrer">An Apple Gin &amp; Elderflower Cooler is Perfect for Sipping in the Last of the Summer Sunshine</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.theginkin.com/2020/08/27/an-apple-gin-elderflower-cooler-is-perfect-for-sipping-in-the-last-of-the-summer-sunshine/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/ginkin/wp-content/uploads/sites/80/2020/08/apple-gin-elderflower-612x360.jpg" alt="An Apple Gin &amp; Elderflower Cooler is Perfect for Sipping in the Last of the Summer Sunshine" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Apples and gin are perfect flavour partners.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.theginkin.com/2020/08/26/black-raven-bramble/" target="_blank" rel="noopener noreferrer">The Black Raven: Try This Deliciously Dark Twist on a Bramble Cocktail</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.theginkin.com/2020/08/26/black-raven-bramble/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/ginkin/wp-content/uploads/sites/80/2020/08/black-raven-bramble--612x360.jpg" alt="The Black Raven: Try This Deliciously Dark Twist on a Bramble Cocktail" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Halloween cocktail goals.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.theginkin.com/2020/08/26/oak-aged-gin-ginger-ale-cocktail/" target="_blank" rel="noopener noreferrer">Oak Aged Gin &amp; Ginger Ale Combines a Subtle Smoky Spice with the Best of Zest</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.theginkin.com/2020/08/26/oak-aged-gin-ginger-ale-cocktail/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/ginkin/wp-content/uploads/sites/80/2020/08/oak-aged-gin-ginger-612x360.jpg" alt="Oak Aged Gin &amp; Ginger Ale Combines a Subtle Smoky Spice with the Best of Zest" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Gin and ginger ale is that perfect blend of sweetness and spice.
</p></div><div class="wpc-shortcode-json-feed__item "><h3 class="wpc-shortcode-json-feed__title">
					<a class="wpc-shortcode-json-feed__title-link title title--xs" href="https://www.theginkin.com/2020/08/25/58-gin-sustainable-gins/" target="_blank" rel="noopener noreferrer">58 Gin Have Released Two Beautiful Gins with Sustainability in Mind</a>
				</h3><a class="wpc-shortcode-json-feed__thumbnail" href="https://www.theginkin.com/2020/08/25/58-gin-sustainable-gins/" target="_blank" rel="noopener noreferrer">
						<img class="wpc-shortcode-json-feed__thumbnail-image" src="https://wpcluster.dctdigital.com/ginkin/wp-content/uploads/sites/80/2020/08/58-gin-apple-hibiscus-612x360.jpg" alt="58 Gin Have Released Two Beautiful Gins with Sustainability in Mind" />
					</a><p class="wpc-shortcode-json-feed__excerpt">Sustainability is at the heart of 58 Gins new releases.
</p></div></div>
</div>
		</div></aside>
		</div>
	</div>
</article>
		</div>
	</div>
</main>

		<footer class="site-footer" id="footer">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">Follow <strong>Evening Telegraph</strong></span>
											</div>
					<div class="column sm-12 md-6 lg-6">
						<span class="site-footer__title">More info</span>
						<ul id="menu-footer-navigation" class="site-footer__links site-footer__links--internal clearfix"><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.eveningtelegraph.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-93546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93546"><a href="https://www.eveningtelegraph.co.uk/evening-telegraph-bingo/">Evening Telegraph Bingo</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.eveningtelegraph.co.uk/subscriptions/">Subscriptions</a></li>
<li id="menu-item-285173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285173"><a href="https://www.dctmedia.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-285172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285172"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://subscriber.pagesuite-professional.co.uk/custompages/eveningtelegraph/subscribe.aspx?pbid=1ac5f23e-53d2-482f-8cb4-b7457f60088e">Digital Editions</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="https://www.eveningtelegraph.co.uk/readerpanel/">Join our Reader Panel</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="https://www.book-ads.co.uk/adportal/index.html">Book an Ad</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="https://www.dcthomsonshop.co.uk/">DC Thomson Shop</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://photoshopscotland.newsprints.co.uk/">Buy photos</a></li>
<li id="menu-item-41687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41687"><a href="https://www.eveningtelegraph.co.uk/rss-2/">RSS</a></li>
<li id="menu-item-42554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42554"><a href="https://www.eveningtelegraph.co.uk/google-consumer-surveys/">Google Consumer Surveys – all you need to know</a></li>
<li id="menu-item-440366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440366"><a href="https://www.dctmedia.co.uk/terms-conditions/">Website Terms and Conditions of Use</a></li>
</ul>					</div>
					<div class="column sm-12 md-3 lg-3">
						<a class="site-footer__title" href="https://www.dctmedia.co.uk/">DC Thomson Media</a>
						<ul class="site-footer__links site-footer__links--external"><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.pressandjournal.co.uk/">The Press and Journal</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.thecourier.co.uk/">The Courier</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningexpress.co.uk/">Evening Express</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.eveningtelegraph.co.uk/">Evening Telegraph</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.sundaypost.com/">The Sunday Post</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.energyvoice.com/">Energy Voice</a>
			</li></ul>					</div>
				</div>
				<div class="row">
					<div class="column sm-12">
						<div class="flex">
							
			<div id="wpc-dct-media-logo">
				<a href="https://www.dctmedia.co.uk" target="_blank" rel="noopener nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet" viewBox="0 0 150 35" role="img" aria-labelledby="wpc-dct-media-logo-title">
						<defs>
							<style>
								#wpc-dct-media-logo .prim { fill: #fff; }
								#wpc-dct-media-logo .seco { fill: #fff; }
							</style>
						</defs>
						<title id="wpc-dct-media-logo-title">DCT Media Logo</title>
						<path class="prim" d="M14,2.81h5.18c4.17,0,7.05,2.86,7.05,6.6v0c0,3.74-2.88,6.64-7,6.64H14Zm5.18,10.63a3.78,3.78,0,0,0,4-4v0a3.82,3.82,0,0,0-4-4H17v8Z"/>
						<path class="prim" d="M28.46,9.48v0a6.74,6.74,0,0,1,6.92-6.86,6.85,6.85,0,0,1,5.23,2.05L38.75,6.77a4.88,4.88,0,0,0-3.39-1.5,3.93,3.93,0,0,0-3.85,4.14v0a3.94,3.94,0,0,0,3.85,4.17,4.79,4.79,0,0,0,3.49-1.55l1.85,1.87a6.77,6.77,0,0,1-5.43,2.37,6.7,6.7,0,0,1-6.81-6.82"/>
						<polygon class="prim" points="50.1 5.5 46.06 5.5 46.06 2.81 57.05 2.81 57.05 5.5 53.02 5.5 53.02 16.07 50.1 16.07 50.1 5.5"/>
						<polygon class="prim" points="59.86 2.81 62.78 2.81 62.78 8.06 68.16 8.06 68.16 2.81 71.08 2.81 71.08 16.07 68.16 16.07 68.16 10.75 62.78 10.75 62.78 16.07 59.86 16.07 59.86 2.81"/>
						<path class="prim" d="M74.11,9.48v0a7,7,0,0,1,14.09,0v0a7,7,0,0,1-14.09,0m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="91.12 2.81 94.27 2.81 97.75 8.42 101.24 2.81 104.39 2.81 104.39 16.07 101.49 16.07 101.49 7.42 97.75 13.08 97.68 13.08 93.98 7.47 93.98 16.07 91.12 16.07 91.12 2.81"/>
						<path class="prim" d="M107.23,14.14,109,12.08a6.12,6.12,0,0,0,4,1.61c1.19,0,1.91-.48,1.91-1.25v0c0-.74-.45-1.12-2.67-1.69-2.67-.68-4.39-1.42-4.39-4.05v0c0-2.41,1.93-4,4.64-4a7.71,7.71,0,0,1,4.93,1.69l-1.52,2.2a6.18,6.18,0,0,0-3.45-1.31c-1.12,0-1.7.51-1.7,1.16v0c0,.87.56,1.16,2.86,1.75,2.69.7,4.2,1.66,4.2,4v0c0,2.64-2,4.12-4.87,4.12a8.45,8.45,0,0,1-5.62-2.13"/>
						<path class="prim" d="M120.15,9.48v0a7.05,7.05,0,0,1,14.1,0v0a6.86,6.86,0,0,1-7.07,6.86,6.79,6.79,0,0,1-7-6.82m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
						<polygon class="prim" points="137.41 2.81 140.1 2.81 146.31 10.98 146.31 2.81 149.2 2.81 149.2 16.07 146.71 16.07 140.29 7.64 140.29 16.07 137.41 16.07 137.41 2.81"/>
						<path class="seco" d="M33.21,20.76A51.48,51.48,0,0,0,25,20.2c-.61,0-2.08,0-3,.12a63.33,63.33,0,0,0-18.25,4.4C4.56,11.54,11,.15,11,.15.49,12.41,0,30.41,0,30.47H0a56.35,56.35,0,0,1,25-7.72,53.52,53.52,0,0,1,9.54.4,63.19,63.19,0,0,1,7.91,1.6A51.6,51.6,0,0,0,11.59,29.8a31.18,31.18,0,0,0-.95,3.76,51.8,51.8,0,0,1,22.74-7.8,49.08,49.08,0,0,1,11.72.52c-15.92,0-25.38,5.93-25.38,5.93-.27.87-.54,1.86-.74,2.64,13.19-8.41,30.68-7.65,30.8-7.65a43,43,0,0,0-16.57-6.44"/>
						<polygon class="seco" points="112.39 21.89 114.71 26.62 117.02 21.89 118.64 21.89 118.64 29.27 117.36 29.27 117.35 24 115.17 28.51 114.25 28.51 112.07 24 112.07 29.27 110.76 29.27 110.76 21.89 112.39 21.89"/>
						<polygon class="seco" points="126.93 21.89 126.93 23.12 122.93 23.12 122.93 24.95 126.52 24.95 126.52 26.18 122.93 26.18 122.93 28.03 127.06 28.03 127.06 29.27 121.52 29.27 121.52 21.89 126.93 21.89"/>
						<path class="seco" d="M136.46,25.58a3.66,3.66,0,0,1-3.9,3.69h-3V21.89h3.07a3.64,3.64,0,0,1,3.85,3.69m-1.45,0a2.36,2.36,0,0,0-2.42-2.46H131V28h1.69A2.32,2.32,0,0,0,135,25.59"/>
						<rect class="seco" x="138.74" y="21.89" width="1.41" height="7.38"/>
						<path class="seco" d="M147.83,27.71h-3.61l-.65,1.56h-1.46l3.23-7.38h1.47L150,29.27h-1.52Zm-.51-1.22L146,23.4l-1.31,3.09Z"/>
					</svg>
				</a>
			</div>							<p class="copyright">&copy; DC Thomson Co Ltd 2020. <span class="copyright__highlight">All Rights Reserved.</span></p>
						</div>
					</div>
				</div>
			</div>
			<section class="breaking-news -hide-print -animate" aria-labelledby="breaking-news-title" role="dialog">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<h2 class="breaking-news__title title--caps" id="breaking-news-title">Breaking</h2>
							<ul class="breaking-news__posts"></ul>
							<span class="breaking-news__close genericon genericon-close-alt -border-box -animate -border-radius-50pct"></span>
						</div>
					</div>
				</div>
			</section>
		</footer>
			<script type="text/javascript" defer>

		(function ($, window) {

			$(document).ready(function () {

				var target_blank = $( 'a[target="_blank"]' );
				/** If 'a' tags with 'target="_blank"' don't have 'data-processed="true"' */
				if ( ! target_blank.data( 'processed', 'true' ) ) {
					/** Apply the rel="noopener" */
					target_blank.attr('rel', 'noopener');
				}

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$(document.body).on('click', 'a[target="_blank"]', function (e) {
					const el = $(this);

					let out = window.open();
					out.opener = null;
					out.location = el.attr('href');

					e.preventDefault();
				});
			});

		})((window.jQuery || window.Zepto), window);

	</script>
<script src="//rum-static.pingdom.net/pa-5ebabdd68e83fa0015000094.js" async></script>		<script type="text/javascript">
			(function ($) {

				$(document).ready(function () {
					var aylEl = document.createElement("script");
					aylEl.setAttribute("id", "ot-js");
					aylEl.setAttribute("async", '');
					aylEl.setAttribute("src", "//fo-api.omnitagjs.com/fo-api/ot.js");
					const aylElExists = document.getElementById('ot-js');

					if ('function' === typeof (__cmp) && $.cookie('euconsent') && !aylElExists) {
						top.document.head.appendChild(aylEl);
					} else if ('function' === typeof (__cmp) && undefined === $.cookie('euconsent')) {
						window.__cmp('setConsentUiCallback', function () {
							if ($.cookie('euconsent') && !aylElExists) {
								top.document.head.appendChild(aylEl);
							}
						});
					}
				});

			})(jQuery, window);
		</script>
	<script>
		var _comscore = _comscore || [];
		_comscore.push({"c1":"2","c2":"6035892"});

		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/consent/assets/js/cmp.min.js?ver=1.0.10'></script>
<script type='text/javascript'>
window.__cmp('init', {"Language": "en",
"Initial Screen Body Text Option": 2,
"Initial Screen Reject Button Text": "I do not accept",
"No Option": false,
"Initial Screen Accept Button Text": "I accept",
"Purpose Screen Body Text": "DCT Thomson and our partners use technology such as cookies on our site to personalize content and ads, provide social media features, and analyze our traffic. For advertising cookies you can toggle on or off your consent preference based on purpose for all companies listed under each purpose to the use of this technology across the web.  However, if you wish to disable all cookies on DCT Media websites, you will need to take further steps. Please follow the instructions in our cookie policy which can be found at www.dctmedia.co.uk/cookie-policy",
"Initial Screen Purpose Link Text": "Manage Preferences",
"Vendor Screen Body Text": "You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.",
"Vendor Screen Accept All Button Text": "Accept all",
"Vendor Screen Reject All Button Text": "Reject all",
"Publisher Purpose IDs": [1,2,3,4,5],
"Publisher Purpose Legitimate Interest IDs": [1,2,3,4,5],
"Publisher Name": "DC Thomson Media",
"Publisher Logo": "https://www.discoveryprint.co.uk/wp-content/themes/discoveryprint/assets/img/dctmedia-footer.png",
"Custom Links Displayed on Initial Screen": [
"[Cookie Policy](https://www.dctmedia.co.uk/cookie-policy/)",
"[Privacy Policy](https://www.dctmedia.co.uk/privacy-policy/)"
],
"Consent Scope": "service",
"Required Label": "Necessary",
"Default Value for Toggles": "on",
"Display UI": "always"} );
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/consent/assets/js/extra.min.js?ver=1.0.10'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/openweather/js/openweather.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blocks_ajax_url = {"ajax_url":"https://www.eveningtelegraph.co.uk","breaking_tag":"85459","show_nav_bar":"hide","server_time":"2020-08-28T17:02:37"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/blocks_script.js?ver=2.9.6'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.min.js?ver=2.9.6'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.carousel.min.js?ver=2.9.6'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/js.cookie.js?ver=2.9.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/html5-shiv.js?ver=2.9.6'></script>
<![endif]-->
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/lightbox/assets/js/jquery.swipebox.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/lightbox/assets/js/swipebox-init.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/socialize/assets/socialize.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://js.braintreegateway.com/web/dropin/1.9.4/js/dropin.min.js?ver=1.16.1'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/blaize/assets/js/loadingoverlay.min.js?ver=1.16.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/blaize/assets/js/frontend.min.js?ver=1.16.1'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/blaize/assets/js/blaize-accordion.min.js?ver=1.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blaize_login_vars = {"current_theme":"eveningtelegraph-2017"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/blaize/assets/js/blaize-login.min.js?ver=1.16.1'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/blaize/assets/js/blaize-reset-password.min.js?ver=1.16.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/blaize/assets/js/blaize-subscriptions.min.js?ver=1.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https://www.eveningtelegraph.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/dct-hijobs/assets/js/dct-hijobs.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dct_cta_config = {"ajax-security-nonce":"e734bf263e","ajax-url":"https://www.eveningtelegraph.co.uk\/wp-admin\/admin-ajax.php","site-url":"https://www.eveningtelegraph.co.uk","page-url":"https://www.eveningtelegraph.co.uk\/fp\/number-of-covid-19-cases-linked-with-dundee-school-rises-by-two\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/dct-cta/includes/../assets/js/dct-cta.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.5.1'></script>
<script type='text/javascript'>
			try {
				Sailthru.init({ customerId: 'c40447f07e200f183cb4a1699efa05d7' });
			} catch (e) {
				console.log('Sailthru JavaScript API Unavailable');
			}
		
</script>
<script type='text/javascript' src='https://connect.facebook.net/en_GB/sdk.js?ver=5.4.2#xfbml=1&#038;version=v3.3'></script>
	<script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (! (dataLayerFieldName in window)) {
                        window[dataLayerFieldName] = [];
                    }
                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        response[dataLayerFieldName].zephrOutcomes = window.Zephr.outcomes;
                    }
                    window[dataLayerFieldName].push(response[dataLayerFieldName]);
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
<!--
	generated 205 seconds ago
	generated in 0.503 seconds
	served from batcache in 0.010 seconds
	expires in 95 seconds
-->
