<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.eveningtelegraph.co.uk/xmlrpc.php" />
		<title>Man allegedly stole wallet, cash, bank cards, iPod, watch and aftershave from Dundee eatery - Evening Telegraph</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="dundee, dundee evening telegraph, ross henderson, toni macaroni" />
<meta name="original-source" content="https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/" />
<link rel="canonical" href="https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Man allegedly stole wallet, cash, bank cards, iPod, watch and aftershave from Dundee eatery - Evening Telegraph" />
<meta property="og:description" content="A  man accused of stealing a haul of goods from a city centre restaurant had his case continued." />
<meta property="og:url" content="https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/" />
<meta property="og:site_name" content="Evening Telegraph" />
<meta property="article:publisher" content="https://www.facebook.com/eveningtele" />
<meta property="article:tag" content="dundee" />
<meta property="article:tag" content="Dundee Evening Telegraph" />
<meta property="article:tag" content="Ross Henderson" />
<meta property="article:tag" content="Toni Macaroni" />
<meta property="article:section" content="Court" />
<meta property="og:image" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-846x564.jpg" />
<meta property="og:image:secure_url" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-846x564.jpg" />
<meta property="og:image:width" content="846" />
<meta property="og:image:height" content="564" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A  man accused of stealing a haul of goods from a city centre restaurant had his case continued." />
<meta name="twitter:title" content="Man allegedly stole wallet, cash, bank cards, iPod, watch and aftershave from Dundee eatery - Evening Telegraph" />
<meta name="twitter:site" content="@evening_tele" />
<meta name="twitter:image" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac.jpg" />
<meta name="twitter:creator" content="@evening_tele" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.eveningtelegraph.co.uk/#website","url":"https://www.eveningtelegraph.co.uk/","name":"Evening Telegraph","publisher":{"@id":"https://www.eveningtelegraph.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.eveningtelegraph.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/#webpage","url":"https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/","inLanguage":"en-GB","name":"Man allegedly stole wallet, cash, bank cards, iPod, watch and aftershave from Dundee eatery - Evening Telegraph","isPartOf":{"@id":"https://www.eveningtelegraph.co.uk/#website"},"image":{"@type":"ImageObject","@id":"https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/#primaryimage","url":"https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-558x372.jpg","caption":"Toni Macaroni in Dundee. "},"primaryImageOfPage":{"@id":"https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/#primaryimage"},"datePublished":"2019-05-27T05:05:05+00:00","dateModified":"2019-05-24T15:53:24+00:00","breadcrumb":{"@id":"https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/#breadcrumb"}}]}</script>
<!-- / Yoast SEO plugin. -->

	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//www.eveningtelegraph.co.uk' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Evening Telegraph &raquo; Feed" href="https://www.eveningtelegraph.co.uk/feed/" />
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'wpcga');

		wpcga('set', 'anonymizeIp', true);
		wpcga('create', 'UA-59517066-1', 'auto');
		wpcga('send', 'pageview');
	</script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eveningtelegraph.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='openweather-css'  href='https://www.eveningtelegraph.co.uk/wp-content/plugins/openweather/css/widget-style.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='blocks-core-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_core.css?ver=2.2.12' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-style-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_style.css?ver=2.2.12' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-layouts-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_layouts.css?ver=2.2.12' type='text/css' media='screen' />
<link rel='stylesheet' id='blocks-media-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_media.css?ver=2.2.12' type='text/css' media='screen, print' />
<!--[if IE 8]>
<link rel='stylesheet' id='blocks-ie8-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_ie8.css?ver=2.2.12' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eveningtelegraph.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpc_lightbox_styles-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/lightbox/assets/css/swipebox.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='socialize-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/socialize/assets/share-buttons.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eveningtelegraph.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hijobs-widget-css'  href='https://www.eveningtelegraph.co.uk/wp-content/plugins/dct-hijobs/assets/css/dct-hijobs.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wayin-css-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/embeds/wayin/assets/css/wayin.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-style-css'  href='https://www.eveningtelegraph.co.uk/wp-content/themes/eveningtelegraph-2017/style.css?ver=4.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='et-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C600%2C800&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sailthru-widget-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/sailthru/sailthru.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpc-dfp-css-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/advertising/assets/dfp.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='gigya-css-css'  href='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/gigya/css/gigya.css?ver=1.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gigya-css-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gigya-css-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ads.pubmatic.com/AdServer/js/pwt/156461/1215/pwt.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/advertising/assets/dfp.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/advertising/assets/dfp.perf.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/js/jquery.cookie.js?ver=3.17.7'></script>
<link rel='https://api.w.org/' href='https://www.eveningtelegraph.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eveningtelegraph.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eveningtelegraph.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.eveningtelegraph.co.uk/?p=463123' />
<link rel="alternate" type="application/json+oembed" href="https://www.eveningtelegraph.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eveningtelegraph.co.uk%2Ffp%2Fman-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eveningtelegraph.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eveningtelegraph.co.uk%2Ffp%2Fman-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery%2F&#038;format=xml" />
	<script>

		if ( 'undefined' !== typeof( dataLayer ) ) {
							dataLayer.push( { 'post_gallery': "no" } );
				dataLayer.push( { 'post_poll': "no" } );
				dataLayer.push( { 'post_inline_images': "yes" } );
					}
		
	</script>
<script type="text/javascript" src="https://wpcluster.dctdigital.com/wp-login.php?action=dmsso"></script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"fp","pagePostType2":"single-fp","pageCategory":["court","dundee","news"],"pageAttributes":["dundee","dundee-evening-telegraph","ross-henderson","toni-macaroni"],"pagePostAuthor":"Ciaran Shanks","pagePostDate":"May 27, 2019","pagePostDateYear":"2019","pagePostDateMonth":"05","pagePostDateDay":"27"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZZ8TD');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css" media="screen, print">
			.cta--bg {
				background-image: url();
			}
		</style>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2019-05-27 06:05:05" />
<meta name="sailthru.title" content="Man allegedly stole wallet, cash, bank cards, iPod, watch and aftershave from Dundee eatery" />
<meta name="sailthru.tags" content="evening-telegraph, dundee, Dundee Evening Telegraph, Ross Henderson, Toni Macaroni, News, Court, Dundee" />
<meta name="sailthru.author" content="Ciaran Shanks" />
<meta name="sailthru.description" content="A  man accused of stealing a haul of goods from a city centre restaurant had his case continued." />
<meta name="sailthru.image.full" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac.jpg" />
<meta name="sailthru.image.thumb" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-100x60.jpg" />
<meta name="sailthru.image.wp-thumbnail" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-100x60.jpg" />
<meta name="sailthru.image.wp-medium" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-270x180.jpg" />
<meta name="sailthru.image.wp-large" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-846x564.jpg" />
<meta name="sailthru.image.wp-full" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac.jpg" />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","f1f16738-d488-4c7f-a161-631ed7016662",{});
					permutive.addon("publishers", { article: {
                        id:          "11-463123",
                        title:       "Man allegedly stole wallet, cash, bank cards, iPod, watch and aftershave from Dundee eatery",                   
                        url:         "https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/",
                        section:     "Court",                      
                        categories:  ["court", "dundee", "news"],
                        tags:        ["dundee", "dundee-evening-telegraph", "ross-henderson", "toni-macaroni"]
                    }});
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script><link rel="amphtml" href="https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/amp/"><link rel="icon" href="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2017/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2017/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2017/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2017/08/cropped-favicon-270x270.png" />

<script type="text/javascript">
	(function ($, window, undefined) {
		$(document).ready(function () {
			var embedMPU     = $('<div class="dfp-ad mpu alignleft" rel="advert" data-ad-companion="yes" data-ad-sizes="300x250" data-ad-targeting="pos=article" data-ad-desktop-bidders="" data-ad-mobile-bidders="article-mpu-mobile"></div>'),
				entryContent = $('.entry-content');

			// Short Form
			if (entryContent.hasClass('short-form')) {
				embedMPU.insertAfter('.entry-content .cms > p:eq(3)');
			}

			// Medium Form
			else if (entryContent.hasClass('medium-form')) {
				embedMPU.insertAfter('.entry-content .cms > p:eq(11)');
			}

			// Long Form
			else if (entryContent.hasClass('long-form')) {
				embedMPU.insertAfter('.entry-content .cms > p:eq(17)');
			}
		});
	})(jQuery, window);
</script>

	<script>
	var lotameId = '4299';
	var itag = function() {
		var self = this;
		var lId = parseInt(window.lotameId);
		var lotameAudiences = [];
		var grapeshotChannels = [];

		self.setSite = function() {
			var parentDomain = function() {
				try {
					return [top.location.protocol, '//', top.location.hostname].join('');
				} catch (e) {
					return [location.protocol, '//', location.hostname].join('');
				}
			};
			return parentDomain();
		};

		self.parseLotameAudiences = function(data) {
			var json = JSON.stringify(data, undefined, 2),
				obj = JSON && JSON.parse(json) || window.jQuery.parseJSON(json);

			var firstParty = obj.Profile.Audiences.Audience || [];
			var thirdParty = obj.Profile.Audiences.ThirdPartyAudience || [];
			var audiences = firstParty.concat(thirdParty);

			if (audiences) {
				for (var i = 0; i < audiences.length; i++) {
					var audienceId = audiences[i].id;
					if (audienceId) {
						lotameAudiences.push(audienceId);
					}
				}
			}
		};

		self.getAudiences = function() {
			var url = 'https://ad.crwdcntrl.net/5/c=' + encodeURIComponent(lId) + '/pe=y/callback=itag.parseLotameAudiences';
			var scriptTag = document.createElement('script');
			scriptTag.type = 'text/javascript';
			scriptTag.src = url;
			document.getElementsByTagName('head')[0].appendChild(scriptTag);
		};

		self.init = function() {
			itag.getAudiences(lotameId);
			itag.buildGrapeshotUrl('johnston.grapeshot.co.uk/main/channels-jsonp.cgi?url=');
		};

		self.getAudienceIds = function() {
			return lotameAudiences.join(',');
		};

		self.getGrapeshotChannels = function() {
			return grapeshotChannels.join(',');
		};

		self.buildGrapeshotUrl = function (endPointUrl) {
			var gsUrl = [top.location.protocol, '//', endPointUrl ,top.location.href].join('');
			var gsScript = document.createElement('script');
			gsScript.type = 'text/javascript';
			gsScript.src = gsUrl;
			document.getElementsByTagName('head')[0].appendChild(gsScript);
		};

		// Parse grapeshot responses. Callback function needs to be scoped to the window.
		parseResponse = function(grapeshotResponse) {
			for (var key in grapeshotResponse) {
				for (i = 0; i < grapeshotResponse[key].length; i++) {
					if (grapeshotResponse[key][i].hasOwnProperty('name')) {
						 grapeshotChannels.push(grapeshotResponse[key][i].name);
					}
				}
			}
		};
	};

	itag = new itag();
	itag.init();

	</script>
	<script type="text/javascript">
				if ('undefined' !== typeof (dfp)) {
			(function ($) {
				
				$(document).ready(function () {
					dfp.collapsable = true;
					dfp.zone = '/4987/telegraph/news/court';

					dfp.targeting('inskin_yes', (screen.width >= 1255 ? 'true' : 'false'));

										dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

					dfp.targeting( "is_article", "yes" );dfp.targeting( "post_id", "463123" );dfp.targeting( "post_slug", "man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery" );dfp.targeting( "post_type", "fp" );dfp.targeting( "post_inline_image" , "yes" );dfp.targeting( "post_tags" , "['dundee','dundee-evening-telegraph','ross-henderson','toni-macaroni']" );dfp.targeting( "post_categories" , "['court','dundee','news']" );	googletag.cmd.push(function() {
		if (googletag.pubads().getTargeting('permutive').length == 0) {
			var kvs = localStorage.getItem('_pdfps');
			googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		}
	});

					dfp.enable({
						ads: {
							oop: true
						}
					});

					$(window).load(dfp.singlerefresh);

					/** Takeover collapse **/
					$(window.dfp).on('takeover_rendered', function () {
						$('div.takeover-collapse').css('display', 'none');
					});

				});
			})(window.jQuery || window.Zepto);
		}
	</script>
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="fp-template-default single single-fp postid-463123 single-format-standard">
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZZ8TD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="sso-login-bar">
		<div id="sso-login-wrapper" >
			<div id="sso-login-left-col">
				<a class="sso-logo" href="https://passport.dctdigital.com">DCT Passport</a>
			</div>
			<div id="sso-login-right-col">
				<div class="gigya-hide-if-logged-in gigya-hide">
					  <a href="#" class="gigya-login" id="gigya-login-link" >Login / Register</a>
				</div>
				<div class="gigya-hide-if-not-logged-in gigya-hide">
					<a href="#" id="gigya-show-profile-section">
						<span class="glyphicon glyphicon-chevron-down pref-drop-down-icon"></span>
						<span id="my-account-link">My Account</span><span id="gigya-login-first-name"></span>
						<img src="" align="right" id="gigya-login-image" class="gigya-hide" alt="User Profile Picture" />
					</a>
					<div id="gigya-profile-section" class="gigya-hide">
							<img alt="User Profile Picture" align="left" src="" id="gigya-login-image-large" class="gigya-profile gigya-hide" />
							<ul>
								<li><a href="https://passport.dctdigital.com?page=profile" target="_blank">Edit My Profile</a></li>
                				<li><a href="https://passport.dctdigital.com?page=email" target="_blank">Email Preferences</a></li>
								<li><a href="https://passport.dctdigital.com?page=manage-subscriptions" target="_blank">Manage Packs</a></li>
								<li><a href="https://passport.dctdigital.com?page=epaper" target="_blank">ePaper</a></li>
								<li><a href="#" class="gigya-logout">Log Out</a></li>
							</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
		<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1"/>
	</noscript>
			<script type="text/javascript">
			(function() {
				var ARTICLE_URL = window.location.href;
				var CONTENT_ID = 'everything';
				document.write(
					'<scr'+'ipt '+
					'src="//survey.g.doubleclick.net/survey?site=_okwekxnokuig5cgzugk4oqcx7m'+
					'&amp;url='+encodeURIComponent(ARTICLE_URL)+
					(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
					'&amp;random='+(new Date).getTime()+
					'" type="text/javascript">'+'\x3C/scr'+'ipt>');
			})();
		</script>
			<header class="site-header -animate -translate-3d">
			<div class="wrap">
				<div class="row">
					<div class="column hide-sm sm-12">
						<div class="verticals__wrap clearfix -hide-print">
							<span class="datestamp"><strong>Monday</strong>, May 27th 2019</span><ul class="social social--header clearfix"><li class="social__item">
							<a title="Facebook" class="social__link social__link--facebook genericon genericon-facebook-alt" href="https://www.facebook.com/eveningtele" target="_blank" rel="noopener">
								<span class="screen-reader-text">Facebook</span>
							</a>
						</li><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/evening_tele" target="_blank" rel="noopener">
								<span class="screen-reader-text">Twitter</span>
							</a>
						</li></ul>							<a class="verticals__btn show-md" href="#">Show Links</a>
							<ul class="verticals clearfix"><li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="https://hijobs.net">Jobs</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="http://dct.myfamilyannouncements.co.uk/dundee">Family announcements</a></li>
<li id="menu-item-450826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450826"><a href="https://www.yourpublicnotices.co.uk/dundee">Public notices</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a href="https://www.eveningtelegraph.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="http://subscriber.pagesuite-professional.co.uk/custompages/eveningtelegraph/subscribe.aspx?pbid=1ac5f23e-53d2-482f-8cb4-b7457f60088e">Digital Editions</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://photoshopscotland.newsprints.co.uk/">Buy Photos</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="https://www.dcthomsonshop.co.uk/">DC Thomson Shop</a></li>
</ul>						</div>
					</div>
					<div class="column sm-12">
						<div class="site-header__flex flex">
							<a class="logo logo--header -border-box" title="Evening Telegraph" href="https://www.eveningtelegraph.co.uk/"><img alt="Evening Telegraph" class="logo__media" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/11/logo_evening-telegraph_bk.png" /></a><form class="search-form search-form--header flex -animate -hide-print" role="search" method="GET" action="https://www.eveningtelegraph.co.uk/">
			<label class="search-form__label" for="search-form__input--header">
				<input title="Search" class="search-form__text" type="text" value="" id="search-form__input--header" name="s" placeholder="Start typing" aria-label="Search" />
			</label>
			<button class="search-form__submit -animate -border-radius-4px" type="submit" aria-label="Submit"><span class="genericon genericon-search"></span></button>
		</form>						</div>
						<a class="search-btn header-btn show-sm -hide-nojs -hide-print -animate" href="#">
							<span class="genericon genericon-search"></span>
							<span class="screen-reader-text">Search</span>
						</a>
						<a class="all-sections-btn header-btn all-sections-btn--header show-sm -hide-nojs -hide-print -border-box -animate" href="#">
							<span class="genericon genericon-menu"></span>
							<span class="screen-reader-text">Menu</span>
						</a>
					</div>
				</div>
			</div>
			<nav class="navigation hide-tabs hide-sm">
				<div class="wrap">
					<div class="row">
						<div class="column sm-12">
							<ul class="nav-bar clearfix"><li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-38"><a href="https://www.eveningtelegraph.co.uk/category/news/dundee/">Dundee</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/angus/">Angus</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/fife/">Fife</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/perthshire/">Perthshire</a></li>
</ul>
</li>
<li id="menu-item-171042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-has-children menu-item-171042"><a href="https://www.eveningtelegraph.co.uk/category/news/">Other News</a>
<ul class="sub-menu">
	<li id="menu-item-311226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311226"><a href="https://www.eveningtelegraph.co.uk/category/news/our-kids-need-justice/">Our Kids Need Justice</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.eveningtelegraph.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.eveningtelegraph.co.uk/category/news/uk-and-world/">UK and world</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-45"><a href="https://www.eveningtelegraph.co.uk/category/news/court/">Court</a></li>
	<li id="menu-item-171046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171046"><a href="https://www.eveningtelegraph.co.uk/category/polls/">Polls</a></li>
	<li id="menu-item-397654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397654"><a href="https://www.eveningtelegraph.co.uk/tele-talking-points/">Tele Talking Points</a></li>
	<li id="menu-item-253938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-253938"><a href="https://www.eveningtelegraph.co.uk/category/dundee-people/">Dundee People</a></li>
</ul>
</li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-fc/">Dundee FC</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-united/">Dundee Utd</a></li>
<li id="menu-item-172943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172943"><a href="https://www.eveningtelegraph.co.uk/category/sport/">Sport</a></li>
<li id="menu-item-449127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449127"><a href="https://www.eveningtelegraph.co.uk/category/tele-offers/">Tele Offers</a></li>
</ul>							<a class="tab all-sections-btn hide-sm -hide-nojs -hide-print -border-box" href="#">All Sections <span class="genericon genericon-menu"></span></a>
						</div>
					</div>
				</div>
			</nav>
		</header>
		<nav class="all-sections -hide-print -animate">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation" />
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections <span class="genericon genericon-menu"></span></label>
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<ul class="all-sections__nav clearfix"><li id="menu-item-170884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-has-children menu-item-170884"><a href="https://www.eveningtelegraph.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-311225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311225"><a href="https://www.eveningtelegraph.co.uk/category/news/our-kids-need-justice/">Our Kids Need Justice</a></li>
	<li id="menu-item-170883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-170883"><a href="https://www.eveningtelegraph.co.uk/category/news/dundee/">Dundee</a></li>
	<li id="menu-item-171079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-fp-ancestor current-menu-parent current-fp-parent menu-item-171079"><a href="https://www.eveningtelegraph.co.uk/category/news/court/">Court</a></li>
	<li id="menu-item-171082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171082"><a href="https://www.eveningtelegraph.co.uk/category/polls/">Polls</a></li>
	<li id="menu-item-171076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171076"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/angus/">Angus</a></li>
	<li id="menu-item-171078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171078"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/fife/">Fife</a></li>
	<li id="menu-item-171077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171077"><a href="https://www.eveningtelegraph.co.uk/category/news/regions/perthshire/">Perthshire</a></li>
	<li id="menu-item-170885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170885"><a href="https://www.eveningtelegraph.co.uk/category/news/uk-and-world/">UK and world</a></li>
	<li id="menu-item-170886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170886"><a href="https://www.eveningtelegraph.co.uk/category/news/scotland/">Scotland</a></li>
	<li id="menu-item-385181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385181"><a href="https://www.eveningtelegraph.co.uk/send-us-a-story/">Send us a story</a></li>
</ul>
</li>
<li id="menu-item-170889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-170889"><a href="https://www.eveningtelegraph.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-170887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170887"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-fc/">Dundee FC</a></li>
	<li id="menu-item-170888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170888"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-united/">Dundee United</a></li>
	<li id="menu-item-171080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171080"><a href="https://www.eveningtelegraph.co.uk/category/sport/st-johnstone/">St Johnstone</a></li>
	<li id="menu-item-170890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170890"><a href="https://www.eveningtelegraph.co.uk/category/sport/dundee-stars/">Dundee Stars</a></li>
	<li id="menu-item-170891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170891"><a href="https://www.eveningtelegraph.co.uk/category/sport/other-sport/">Other Sport</a></li>
	<li id="menu-item-171081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171081"><a href="https://www.eveningtelegraph.co.uk/category/sport/blether-with-brown/">Blether with Brown</a></li>
</ul>
</li>
<li id="menu-item-253936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-253936"><a href="https://www.eveningtelegraph.co.uk/category/dundee-people/">Dundee People</a>
<ul class="sub-menu">
	<li id="menu-item-170892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170892"><a href="https://www.eveningtelegraph.co.uk/category/life/">Life</a></li>
	<li id="menu-item-170893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170893"><a href="https://www.eveningtelegraph.co.uk/category/life/animal-life/">Animal Life</a></li>
	<li id="menu-item-170894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170894"><a href="https://www.eveningtelegraph.co.uk/category/life/celebrity-life/">Celebrity Life</a></li>
	<li id="menu-item-170896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170896"><a href="https://www.eveningtelegraph.co.uk/category/life/dundee-life/">Dundee Life</a></li>
	<li id="menu-item-170897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170897"><a href="https://www.eveningtelegraph.co.uk/category/life/loving-life/">Loving Life</a></li>
	<li id="menu-item-170898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170898"><a href="https://www.eveningtelegraph.co.uk/category/life/on-this-day/">On this day</a></li>
	<li id="menu-item-170899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170899"><a href="https://www.eveningtelegraph.co.uk/category/life/in-pictures/">Picture galleries</a></li>
	<li id="menu-item-170900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170900"><a href="https://www.eveningtelegraph.co.uk/category/life/weird-life/">Weird Life</a></li>
</ul>
</li>
<li id="menu-item-171070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171070"><a href="https://www.eveningtelegraph.co.uk/contact-us/">Contact us</a>
<ul class="sub-menu">
	<li id="menu-item-450833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450833"><a href="https://www.eveningtelegraph.co.uk/send-us-a-story/">Send us a story</a></li>
	<li id="menu-item-171071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171071"><a href="https://www.eveningtelegraph.co.uk/contact-us/connect-tele-social-media/">Connect on social media</a></li>
	<li id="menu-item-171093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171093"><a href="https://www.eveningtelegraph.co.uk/rss-2/">RSS</a></li>
</ul>
</li>
<li id="menu-item-421363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421363"><a href="https://hijobs.net/">Jobs</a></li>
<li id="menu-item-450838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-450838"><a>Announcements</a>
<ul class="sub-menu">
	<li id="menu-item-450839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450839"><a href="https://www.yourpublicnotices.co.uk/dundee">Public notices</a></li>
	<li id="menu-item-450840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450840"><a href="http://dct.myfamilyannouncements.co.uk/dundee">Family announcements</a></li>
</ul>
</li>
<li id="menu-item-171074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171074"><a href="https://www.eveningtelegraph.co.uk/promotions/">Promotions</a>
<ul class="sub-menu">
	<li id="menu-item-170895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170895"><a href="https://www.eveningtelegraph.co.uk/category/life/competitions/">Competitions</a></li>
</ul>
</li>
<li id="menu-item-171072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171072"><a href="https://www.eveningtelegraph.co.uk/subscriptions/">Subscriptions</a>
<ul class="sub-menu">
	<li id="menu-item-171073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171073"><a href="https://www.eveningtelegraph.co.uk/home-delivery/">Home Delivery</a></li>
	<li id="menu-item-171092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171092"><a href="https://www.eveningtelegraph.co.uk/join-our-home-delivery-team/">Join our home delivery team</a></li>
	<li id="menu-item-171091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171091"><a href="https://www.eveningtelegraph.co.uk/digital/">Digital Subscriptions</a></li>
	<li id="menu-item-450835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450835"><a href="https://www.eveningtelegraph.co.uk/supplements/">Supplements</a></li>
</ul>
</li>
<li id="menu-item-171094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171094"><a href="https://www.eveningtelegraph.co.uk/privacy-policy/">Privacy Policy</a></li>
</ul><p class="copyright -hide-nojs">&copy;2019 Evening Telegraph</p>					</div>
				</div>
			</div>
		</nav>

<main class="site-content">
	
<div class="billboard -hide-print">
	<div class="show-lg">
			<div class="dfp-ad billboard-ad takeover-collapse" rel="advert" data-ad-companion="no" data-ad-sizes="970x250,728x90" data-ad-targeting="pos=top|ix-slot=leaderboard" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div>
		</div><div class="show-md">
			<div class="dfp-ad billboard-ad takeover-collapse" rel="advert" data-ad-companion="no" data-ad-sizes="728x90" data-ad-targeting="pos=top|ix-slot=leaderboard" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div>
		</div><div class="show-sm">
			<div class="dfp-ad billboard-ad takeover-collapse" rel="advert" data-ad-companion="no" data-ad-sizes="300x250" data-ad-targeting="pos=top|ix-slot=leaderboard" data-ad-desktop-bidders="" data-ad-mobile-bidders=""></div>
		</div></div>

		<div class="wrap">
		<div class="row">
			
<article class="entry entry--standard" data-id="post-463123">
	<div class="row">
		<div class="column sm-12">
			<header class="entry-header -border-box">
				<div class="breadcrumb category-color--news -hide-print"><span><span><a href="https://www.eveningtelegraph.co.uk/category/news/" >News</a> / <span><a href="https://www.eveningtelegraph.co.uk/category/news/court/" >Court</a></span></div>				<h1 class="title entry-title">Man allegedly stole wallet, cash, bank cards, iPod, watch and aftershave from Dundee eatery</h1>
				<div class="entry-meta">
					<div class="flex">
						
<a class="byline" title="Ciaran Shanks" href="https://www.eveningtelegraph.co.uk/author/ciaranshanks/"> <span>by</span> <span class="byline__name">Ciaran Shanks</span></a>


<div class="post-timestamp ">
	<span class="genericon genericon-time -animate"></span>
	<span class="post-timestamp__published">May 27, 2019, 6:05 am</span>
	</div>

<ul class="socialize  -hide-print"><li>
					<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/?share=facebook" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/?share=twitter" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/?share=linkedin" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--whatsapp -animate -border-radius-4px" title="Whatsapp" href="https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/?share=whatsapp" rel="nofollow"></a>
				</li><li>
					<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Man%20allegedly%20stole%20wallet%2C%20cash%2C%20bank%20cards%2C%20iPod%2C%20watch%20and%20aftershave%20from%20Dundee%20eatery&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Man%20allegedly%20stole%20wallet%2C%20cash%2C%20bank%20cards%2C%20iPod%2C%20watch%20and%20aftershave%20from%20Dundee%20eatery%20%0D%0A%0D%0A%20https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Evening%20Telegraph%20-%20https://www.eveningtelegraph.co.uk%20%0D%0A%0D%0AKind%20regards," rel="nofollow"></a>
				</li></ul>					</div>
				</div>
			</header>
		</div>
	</div>

	
	<div class="row">
		<div class="column sm-12 lg-8">

			
			<section class="entry-wrap">
				<div class="entry-content short-form" >
					
<figure class="thumbnail">
	
	<div class="thumbnail__holder">
		<img width="558" height="372" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-558x372.jpg" class="attachment-standard size-standard wp-post-image" alt="Toni Macaroni in Dundee." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-558x372.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-768x512.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-846x564.jpg 846w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-72x48.jpg 72w" sizes="(max-width: 558px) 100vw, 558px" />	</div>

		<figcaption class="thumbnail__caption wp-caption-text">Toni Macaroni in Dundee.</figcaption>
	
</figure>


<div class="intro cta--bg --hide-print">
		<div class="intro__cell intro__cell--send-story">
		<a class="send-story" href="https://www.eveningtelegraph.co.uk/send-us-a-story/">Send us a story</a>
	</div>
	
	<div class="intro__cell intro__cell--signup">
		<a class="signup signup--intro -hide-print -border-box -animate" href="https://passport.dctdigital.com/?page=email&#038;default-brand=Evening%20Telegraph&#038;auto-subscribe=ET+-+Newsletter&#038;default-group=Newspapers">
			<span class="signup__title title">Sign up to our <strong>Daily</strong> newsletter</span>
		</a>	</div>
</div>
					<div class="cms clearfix"><div class="p402_premium"><div class="lightbox-content"><p>A  man accused of stealing a haul of goods from a city centre restaurant had his case continued.</p>
<p>Ross Henderson, 36, of Deveron Crescent, allegedly stole an iPod, wallets containing cards and £80 cash from Tony Macaroni on Whitehall Street on March 24 last year. He is further charged with stealing a watch and a bottle of aftershave from the venue.</p>
<p>Sheriff George Way fixed a further intermediate diet for May 28.</p>
</div></div></div>
									</div>
				<footer class="entry-footer clear">
					<div class="OUTBRAIN" data-src="https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/" data-widget-id="AR_1" data-ob-template="EveningTelegraph_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="tags -hide-print">
	<span class="tags__title title--caps">Tags</span>
	<ul class="tag-list clearfix">
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningtelegraph.co.uk/tag/dundee/">dundee</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningtelegraph.co.uk/tag/dundee-evening-telegraph/">Dundee Evening Telegraph</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningtelegraph.co.uk/tag/ross-henderson/">Ross Henderson</a>
		</li>
				<li class="tag-list__tag">
			<a class="tag-list__tag-link -animate -border-radius-4px" href="https://www.eveningtelegraph.co.uk/tag/toni-macaroni/">Toni Macaroni</a>
		</li>
			</ul>
</div>

				</footer>

				
<aside class="post-widgets show-sm -hide-print">
	<div class="widget widget_dfp_widget"><div rel="advert" class="" data-ad-companion="yes" data-ad-sizes="300x250,300x600" data-ad-targeting="pos=article" data-ad-desktop-bidders="top-mpu-mobile" data-ad-mobile-bidders="top-mpu-mobile"></div></div><div class="widget widget_recent_entries"><h2 class="widget-title"><span class="widget-title__bg">Latest</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--sport" data-id="post-464193">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Football rumours from the media" href="https://www.eveningtelegraph.co.uk/2019/05/27/football-rumours-from-the-media-69/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.42842650-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.42842650-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.42842650-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.42842650-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/05/27/football-rumours-from-the-media-69/">Football rumours from the media</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463654">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Tributes to popular Dundee man Alan, 44, who died of lung cancer" href="https://www.eveningtelegraph.co.uk/fp/tributes-to-popular-dundee-man-alan-who-loses-lung-cancer-battle/">
				<img width="140" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Alan Cooper" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan-140x84.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan-100x60.jpg 100w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan-300x180.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan-768x460.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan-940x564.jpg 940w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan-620x372.jpg 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan-80x48.jpg 80w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan.jpg 1233w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/tributes-to-popular-dundee-man-alan-who-loses-lung-cancer-battle/">Tributes to popular Dundee man Alan, 44, who died of lung cancer</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463586">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Charity leader’s tribute to Dundee woman Karen, 43, who died after long-term drug problem" href="https://www.eveningtelegraph.co.uk/fp/charity-leaders-tribute-to-karen-who-sadly-passed-away-after-long-standing-drug-problem/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80537ac7c00.55518354-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Karen McDade with Wolfy the dog" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80537ac7c00.55518354-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80537ac7c00.55518354-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80537ac7c00.55518354-768x512.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80537ac7c00.55518354-846x564.jpg 846w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80537ac7c00.55518354-558x372.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80537ac7c00.55518354-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/charity-leaders-tribute-to-karen-who-sadly-passed-away-after-long-standing-drug-problem/">Charity leader’s tribute to Dundee woman Karen, 43, who died after long-term drug problem</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463615">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Unpaid work for Dundee man who seized a child and kicked another between the legs" href="https://www.eveningtelegraph.co.uk/fp/unpaid-work-for-dundee-man-who-seized-a-child-and-kicked-another-between-the-legs/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-2-5-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Dundee Sheriff Court." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-2-5-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-2-5-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-2-5.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-2-5-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/unpaid-work-for-dundee-man-who-seized-a-child-and-kicked-another-between-the-legs/">Unpaid work for Dundee man who seized a child and kicked another between the legs</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463593">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Tele readers have their say on who should be Prime Minister" href="https://www.eveningtelegraph.co.uk/fp/tele-readers-have-their-say-on-who-should-be-prime-minister/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce806483a4d36.03810761-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Theresa May makes a statement outside 10 Downing Street on Friday." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce806483a4d36.03810761-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce806483a4d36.03810761-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce806483a4d36.03810761-768x512.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce806483a4d36.03810761-846x564.jpg 846w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce806483a4d36.03810761-558x372.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce806483a4d36.03810761-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/tele-readers-have-their-say-on-who-should-be-prime-minister/">Tele readers have their say on who should be Prime Minister</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463617">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Man denies brandishing a pole and challenging people to fight in Dundee" href="https://www.eveningtelegraph.co.uk/fp/fight-challenge-denied/">
				<img width="140" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-21-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Dundee Sheriff Court." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-21-140x84.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-21-100x60.jpg 100w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-21-300x180.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-21-768x460.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-21-940x564.jpg 940w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-21-620x372.jpg 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-21-80x48.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/fight-challenge-denied/">Man denies brandishing a pole and challenging people to fight in Dundee</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463562">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="DVLA targets untaxed Dundee vehicles, clamping 25 cars in the city" href="https://www.eveningtelegraph.co.uk/fp/dvla-targets-untaxed-dundee-vehicles-clamping-25-cars-in-the-city/">
				<img width="129" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8032805b673.23858621-129x84.jpg" class="attachment-small size-small wp-post-image" alt="A clamped car in Charleston drive on Friday." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8032805b673.23858621-129x84.jpg 129w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8032805b673.23858621-277x180.jpg 277w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8032805b673.23858621-768x499.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8032805b673.23858621-868x564.jpg 868w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8032805b673.23858621-573x372.jpg 573w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8032805b673.23858621-74x48.jpg 74w" sizes="(max-width: 129px) 100vw, 129px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/dvla-targets-untaxed-dundee-vehicles-clamping-25-cars-in-the-city/">DVLA targets untaxed Dundee vehicles, clamping 25 cars in the city</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463621">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Man denies abusing staff and brandishing walking stick at Dundee Tesco" href="https://www.eveningtelegraph.co.uk/fp/man-denies-abusing-staff-and-brandishing-walking-stick-at-dundee-tesco/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-3-9-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Dundee Sheriff Court." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-3-9-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-3-9-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-3-9.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-3-9-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/man-denies-abusing-staff-and-brandishing-walking-stick-at-dundee-tesco/">Man denies abusing staff and brandishing walking stick at Dundee Tesco</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463542">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Forfar father and son to cycle 220 miles for Archie Foundation" href="https://www.eveningtelegraph.co.uk/fp/duo-to-go-the-distance/">
				<img width="111" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/cycle-111x84.jpg" class="attachment-small size-small wp-post-image" alt="Gjen Pierre Bernard" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/cycle-111x84.jpg 111w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/cycle-237x180.jpg 237w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/cycle-768x584.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/cycle-742x564.jpg 742w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/cycle-489x372.jpg 489w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/cycle-63x48.jpg 63w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/cycle.jpg 1084w" sizes="(max-width: 111px) 100vw, 111px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/duo-to-go-the-distance/">Forfar father and son to cycle 220 miles for Archie Foundation</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463570">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Thera-pony Rosie joins in celebration at austism-friendly day in Dundee barbers" href="https://www.eveningtelegraph.co.uk/fp/thera-pony-rosie-joins-in-celebration-at-austism-friendly-day-in-dundee-barbers/">
				<img width="124" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bf7f3520.56751584-124x84.jpg" class="attachment-small size-small wp-post-image" alt="Lisa with first client of the day, her nephew Andrew Donnan, 12; and Rebecca Tait with Thera-pony Rosie." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bf7f3520.56751584-124x84.jpg 124w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bf7f3520.56751584-266x180.jpg 266w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bf7f3520.56751584-768x520.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bf7f3520.56751584-833x564.jpg 833w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bf7f3520.56751584-549x372.jpg 549w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bf7f3520.56751584-71x48.jpg 71w" sizes="(max-width: 124px) 100vw, 124px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/thera-pony-rosie-joins-in-celebration-at-austism-friendly-day-in-dundee-barbers/">Thera-pony Rosie joins in celebration at austism-friendly day in Dundee barbers</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463068">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Man arrested after allegedly vandalising car in Dundee city centre" href="https://www.eveningtelegraph.co.uk/fp/man-arrested-after-allegedly-vandalising-car-in-dundee-city-centre/">
				<img width="112" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/policeedaf-2-112x84.jpg" class="attachment-small size-small wp-post-image" alt="Post Thumbnail" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/policeedaf-2-112x84.jpg 112w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/policeedaf-2-240x180.jpg 240w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/policeedaf-2-495x372.jpg 495w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/policeedaf-2-64x48.jpg 64w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/policeedaf-2.jpg 660w" sizes="(max-width: 112px) 100vw, 112px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/man-arrested-after-allegedly-vandalising-car-in-dundee-city-centre/">Man arrested after allegedly vandalising car in Dundee city centre</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463613">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Man alleged to have repeatedly punched woman in face at address in Dundee" href="https://www.eveningtelegraph.co.uk/fp/man-alleged-to-have-repeatedly-punched-woman-in-face-at-address-in-dundee/">
				<img width="140" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-22-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Dundee Sheriff Court." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-22-140x84.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-22-100x60.jpg 100w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-22-300x180.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-22-768x460.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-22-940x564.jpg 940w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-22-620x372.jpg 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-22-80x48.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/man-alleged-to-have-repeatedly-punched-woman-in-face-at-address-in-dundee/">Man alleged to have repeatedly punched woman in face at address in Dundee</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463568">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="RNLI to celebrate 20th anniversary with Dundee beer festival" href="https://www.eveningtelegraph.co.uk/fp/rnli-to-celebrate-20th-anniversary-with-dundee-beer-festival/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bc93a5b1.80593248-126x84.jpg" class="attachment-small size-small wp-post-image" alt="In the centre is Halina McAllister (Manager, Fishermans Tavern) alongside (left to right) Kris Stuart, Billy Brannan, Kenny Watson and Murray Brown (Broughty Ferry Lifeboat RNLI crew)." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bc93a5b1.80593248-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bc93a5b1.80593248-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bc93a5b1.80593248-768x512.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bc93a5b1.80593248-846x564.jpg 846w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bc93a5b1.80593248-558x372.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bc93a5b1.80593248-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/rnli-to-celebrate-20th-anniversary-with-dundee-beer-festival/">RNLI to celebrate 20th anniversary with Dundee beer festival</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463553">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="New plans lodged for former Dundee orphanage, which could become flats" href="https://www.eveningtelegraph.co.uk/fp/new-plans-lodged-for-former-dundee-orphanage-which-could-become-flats/">
				<img width="140" height="70" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8028d6a75d9.16622389-140x70.jpg" class="attachment-small size-small wp-post-image" alt="The mansion building." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8028d6a75d9.16622389-140x70.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8028d6a75d9.16622389-300x150.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8028d6a75d9.16622389-768x384.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8028d6a75d9.16622389-940x470.jpg 940w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8028d6a75d9.16622389-620x310.jpg 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8028d6a75d9.16622389-80x40.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/new-plans-lodged-for-former-dundee-orphanage-which-could-become-flats/">New plans lodged for former Dundee orphanage, which could become flats</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463121">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Driver denies hitting woman with his car on Dundee street" href="https://www.eveningtelegraph.co.uk/fp/driver-denies-hitting-woman-with-his-car-on-dundee-street/">
				<img width="140" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/salton-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Salton Crescent (stock image)." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/salton-140x84.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/salton-100x60.jpg 100w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/salton-300x180.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/salton-80x48.jpg 80w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/salton.jpg 620w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/driver-denies-hitting-woman-with-his-car-on-dundee-street/">Driver denies hitting woman with his car on Dundee street</a>
	</h3>
</li>
</ul></div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Dundee, Perth, Arbroath"
			data-limit="10"
			data-baseurl="https://www.eveningtelegraph.co.uk"
		>
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div></aside>
			</section>
		</div>

		<div class="column column-tablet-sidebar  show-lg lg-4">
			
<aside class="sidebar hide-sm -hide-print">
	<div class="widget widget_dfp_widget"><div rel="advert" class="" data-ad-companion="yes" data-ad-sizes="300x250,300x600" data-ad-targeting="pos=top|ix-slot=mpu1" data-ad-desktop-bidders="article-mpu-mobile" data-ad-mobile-bidders="article-mpu-mobile"></div></div><div class="widget widget_sp_image"><h2 class="widget-title"><span class="widget-title__bg">Listen to Wave FM LIVE</span></h2><a href="https://www.wavefmradio.co.uk/stations/wave-fm/" target="_self" class="widget_sp_image-image-link" title="Listen to Wave FM LIVE"><img width="300" height="99" alt="Listen to Wave FM LIVE" class="attachment-medium" style="max-width: 100%;" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/05/Wave-web-link-300x99.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/05/Wave-web-link.jpg 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/05/Wave-web-link-140x46.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/05/Wave-web-link-80x26.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2018/05/Wave-web-link-300x99.jpg" /></a></div><div class="widget widget_recent_entries"><h2 class="widget-title"><span class="widget-title__bg">Latest</span></h2><ul class="widget-posts no-thumbs">
<li class="post--list category-color--sport" data-id="post-464193">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Football rumours from the media" href="https://www.eveningtelegraph.co.uk/2019/05/27/football-rumours-from-the-media-69/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.42842650-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.42842650-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.42842650-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.42842650-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/05/27/football-rumours-from-the-media-69/">Football rumours from the media</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463654">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Tributes to popular Dundee man Alan, 44, who died of lung cancer" href="https://www.eveningtelegraph.co.uk/fp/tributes-to-popular-dundee-man-alan-who-loses-lung-cancer-battle/">
				<img width="140" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Alan Cooper" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan-140x84.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan-100x60.jpg 100w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan-300x180.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan-768x460.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan-940x564.jpg 940w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan-620x372.jpg 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan-80x48.jpg 80w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/alan.jpg 1233w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/tributes-to-popular-dundee-man-alan-who-loses-lung-cancer-battle/">Tributes to popular Dundee man Alan, 44, who died of lung cancer</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463586">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Charity leader’s tribute to Dundee woman Karen, 43, who died after long-term drug problem" href="https://www.eveningtelegraph.co.uk/fp/charity-leaders-tribute-to-karen-who-sadly-passed-away-after-long-standing-drug-problem/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80537ac7c00.55518354-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Karen McDade with Wolfy the dog" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80537ac7c00.55518354-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80537ac7c00.55518354-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80537ac7c00.55518354-768x512.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80537ac7c00.55518354-846x564.jpg 846w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80537ac7c00.55518354-558x372.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80537ac7c00.55518354-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/charity-leaders-tribute-to-karen-who-sadly-passed-away-after-long-standing-drug-problem/">Charity leader’s tribute to Dundee woman Karen, 43, who died after long-term drug problem</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463615">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Unpaid work for Dundee man who seized a child and kicked another between the legs" href="https://www.eveningtelegraph.co.uk/fp/unpaid-work-for-dundee-man-who-seized-a-child-and-kicked-another-between-the-legs/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-2-5-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Dundee Sheriff Court." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-2-5-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-2-5-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-2-5.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-2-5-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/unpaid-work-for-dundee-man-who-seized-a-child-and-kicked-another-between-the-legs/">Unpaid work for Dundee man who seized a child and kicked another between the legs</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463593">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Tele readers have their say on who should be Prime Minister" href="https://www.eveningtelegraph.co.uk/fp/tele-readers-have-their-say-on-who-should-be-prime-minister/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce806483a4d36.03810761-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Theresa May makes a statement outside 10 Downing Street on Friday." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce806483a4d36.03810761-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce806483a4d36.03810761-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce806483a4d36.03810761-768x512.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce806483a4d36.03810761-846x564.jpg 846w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce806483a4d36.03810761-558x372.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce806483a4d36.03810761-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/tele-readers-have-their-say-on-who-should-be-prime-minister/">Tele readers have their say on who should be Prime Minister</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463617">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Man denies brandishing a pole and challenging people to fight in Dundee" href="https://www.eveningtelegraph.co.uk/fp/fight-challenge-denied/">
				<img width="140" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-21-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Dundee Sheriff Court." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-21-140x84.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-21-100x60.jpg 100w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-21-300x180.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-21-768x460.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-21-940x564.jpg 940w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-21-620x372.jpg 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-21-80x48.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/fight-challenge-denied/">Man denies brandishing a pole and challenging people to fight in Dundee</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463562">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="DVLA targets untaxed Dundee vehicles, clamping 25 cars in the city" href="https://www.eveningtelegraph.co.uk/fp/dvla-targets-untaxed-dundee-vehicles-clamping-25-cars-in-the-city/">
				<img width="129" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8032805b673.23858621-129x84.jpg" class="attachment-small size-small wp-post-image" alt="A clamped car in Charleston drive on Friday." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8032805b673.23858621-129x84.jpg 129w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8032805b673.23858621-277x180.jpg 277w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8032805b673.23858621-768x499.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8032805b673.23858621-868x564.jpg 868w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8032805b673.23858621-573x372.jpg 573w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8032805b673.23858621-74x48.jpg 74w" sizes="(max-width: 129px) 100vw, 129px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/dvla-targets-untaxed-dundee-vehicles-clamping-25-cars-in-the-city/">DVLA targets untaxed Dundee vehicles, clamping 25 cars in the city</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463621">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Man denies abusing staff and brandishing walking stick at Dundee Tesco" href="https://www.eveningtelegraph.co.uk/fp/man-denies-abusing-staff-and-brandishing-walking-stick-at-dundee-tesco/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-3-9-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Dundee Sheriff Court." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-3-9-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-3-9-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-3-9.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-3-9-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/man-denies-abusing-staff-and-brandishing-walking-stick-at-dundee-tesco/">Man denies abusing staff and brandishing walking stick at Dundee Tesco</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463542">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Forfar father and son to cycle 220 miles for Archie Foundation" href="https://www.eveningtelegraph.co.uk/fp/duo-to-go-the-distance/">
				<img width="111" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/cycle-111x84.jpg" class="attachment-small size-small wp-post-image" alt="Gjen Pierre Bernard" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/cycle-111x84.jpg 111w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/cycle-237x180.jpg 237w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/cycle-768x584.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/cycle-742x564.jpg 742w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/cycle-489x372.jpg 489w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/cycle-63x48.jpg 63w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/cycle.jpg 1084w" sizes="(max-width: 111px) 100vw, 111px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/duo-to-go-the-distance/">Forfar father and son to cycle 220 miles for Archie Foundation</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463570">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Thera-pony Rosie joins in celebration at austism-friendly day in Dundee barbers" href="https://www.eveningtelegraph.co.uk/fp/thera-pony-rosie-joins-in-celebration-at-austism-friendly-day-in-dundee-barbers/">
				<img width="124" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bf7f3520.56751584-124x84.jpg" class="attachment-small size-small wp-post-image" alt="Lisa with first client of the day, her nephew Andrew Donnan, 12; and Rebecca Tait with Thera-pony Rosie." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bf7f3520.56751584-124x84.jpg 124w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bf7f3520.56751584-266x180.jpg 266w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bf7f3520.56751584-768x520.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bf7f3520.56751584-833x564.jpg 833w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bf7f3520.56751584-549x372.jpg 549w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bf7f3520.56751584-71x48.jpg 71w" sizes="(max-width: 124px) 100vw, 124px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/thera-pony-rosie-joins-in-celebration-at-austism-friendly-day-in-dundee-barbers/">Thera-pony Rosie joins in celebration at austism-friendly day in Dundee barbers</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463068">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Man arrested after allegedly vandalising car in Dundee city centre" href="https://www.eveningtelegraph.co.uk/fp/man-arrested-after-allegedly-vandalising-car-in-dundee-city-centre/">
				<img width="112" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/policeedaf-2-112x84.jpg" class="attachment-small size-small wp-post-image" alt="Post Thumbnail" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/policeedaf-2-112x84.jpg 112w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/policeedaf-2-240x180.jpg 240w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/policeedaf-2-495x372.jpg 495w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/policeedaf-2-64x48.jpg 64w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/policeedaf-2.jpg 660w" sizes="(max-width: 112px) 100vw, 112px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/man-arrested-after-allegedly-vandalising-car-in-dundee-city-centre/">Man arrested after allegedly vandalising car in Dundee city centre</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463613">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Man alleged to have repeatedly punched woman in face at address in Dundee" href="https://www.eveningtelegraph.co.uk/fp/man-alleged-to-have-repeatedly-punched-woman-in-face-at-address-in-dundee/">
				<img width="140" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-22-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Dundee Sheriff Court." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-22-140x84.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-22-100x60.jpg 100w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-22-300x180.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-22-768x460.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-22-940x564.jpg 940w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-22-620x372.jpg 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-22-80x48.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/man-alleged-to-have-repeatedly-punched-woman-in-face-at-address-in-dundee/">Man alleged to have repeatedly punched woman in face at address in Dundee</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463568">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="RNLI to celebrate 20th anniversary with Dundee beer festival" href="https://www.eveningtelegraph.co.uk/fp/rnli-to-celebrate-20th-anniversary-with-dundee-beer-festival/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bc93a5b1.80593248-126x84.jpg" class="attachment-small size-small wp-post-image" alt="In the centre is Halina McAllister (Manager, Fishermans Tavern) alongside (left to right) Kris Stuart, Billy Brannan, Kenny Watson and Murray Brown (Broughty Ferry Lifeboat RNLI crew)." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bc93a5b1.80593248-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bc93a5b1.80593248-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bc93a5b1.80593248-768x512.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bc93a5b1.80593248-846x564.jpg 846w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bc93a5b1.80593248-558x372.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce803bc93a5b1.80593248-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/rnli-to-celebrate-20th-anniversary-with-dundee-beer-festival/">RNLI to celebrate 20th anniversary with Dundee beer festival</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463553">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="New plans lodged for former Dundee orphanage, which could become flats" href="https://www.eveningtelegraph.co.uk/fp/new-plans-lodged-for-former-dundee-orphanage-which-could-become-flats/">
				<img width="140" height="70" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8028d6a75d9.16622389-140x70.jpg" class="attachment-small size-small wp-post-image" alt="The mansion building." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8028d6a75d9.16622389-140x70.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8028d6a75d9.16622389-300x150.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8028d6a75d9.16622389-768x384.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8028d6a75d9.16622389-940x470.jpg 940w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8028d6a75d9.16622389-620x310.jpg 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce8028d6a75d9.16622389-80x40.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/new-plans-lodged-for-former-dundee-orphanage-which-could-become-flats/">New plans lodged for former Dundee orphanage, which could become flats</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463121">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Driver denies hitting woman with his car on Dundee street" href="https://www.eveningtelegraph.co.uk/fp/driver-denies-hitting-woman-with-his-car-on-dundee-street/">
				<img width="140" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/salton-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Salton Crescent (stock image)." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/salton-140x84.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/salton-100x60.jpg 100w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/salton-300x180.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/salton-80x48.jpg 80w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/salton.jpg 620w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/driver-denies-hitting-woman-with-his-car-on-dundee-street/">Driver denies hitting woman with his car on Dundee street</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463647">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Work to build new Dundee City Quay homes will begin this summer" href="https://www.eveningtelegraph.co.uk/fp/work-to-build-new-dundee-city-quay-homes-will-begin-this-summer/">
				<img width="140" height="79" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80b3738e100.24910411-140x79.jpg" class="attachment-small size-small wp-post-image" alt="Victoria Dock, Dundee (trees removed)
free to use" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80b3738e100.24910411-140x79.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80b3738e100.24910411-300x169.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80b3738e100.24910411-768x432.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80b3738e100.24910411-940x529.jpg 940w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80b3738e100.24910411-620x349.jpg 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce80b3738e100.24910411-80x45.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/work-to-build-new-dundee-city-quay-homes-will-begin-this-summer/">Work to build new Dundee City Quay homes will begin this summer</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463127">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Man denies throwing buggy and threatening violence in Dundee" href="https://www.eveningtelegraph.co.uk/fp/man-denies-throwing-buggy-and-threatening-violence-in-dundee/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-2-4-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Dundee Sheriff Court." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-2-4-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-2-4-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-2-4.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-2-4-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/man-denies-throwing-buggy-and-threatening-violence-in-dundee/">Man denies throwing buggy and threatening violence in Dundee</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463411">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Dundee residents support ‘tough’ action over city centre pollution levels" href="https://www.eveningtelegraph.co.uk/fp/dundee-residents-support-tough-action-over-city-centre-pollution-levels/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7eb946bd868.19210695-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Joseph Carter of the British Lung Foundation" srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7eb946bd868.19210695-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7eb946bd868.19210695-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7eb946bd868.19210695-768x512.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7eb946bd868.19210695-846x564.jpg 846w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7eb946bd868.19210695-558x372.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7eb946bd868.19210695-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/dundee-residents-support-tough-action-over-city-centre-pollution-levels/">Dundee residents support ‘tough’ action over city centre pollution levels</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463123">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Man allegedly stole wallet, cash, bank cards, iPod, watch and aftershave from Dundee eatery" href="https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/">
				<img width="126" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-126x84.jpg" class="attachment-small size-small wp-post-image" alt="Toni Macaroni in Dundee." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-126x84.jpg 126w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-270x180.jpg 270w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-768x512.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-846x564.jpg 846w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-558x372.jpg 558w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/tmac-72x48.jpg 72w" sizes="(max-width: 126px) 100vw, 126px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery/">Man allegedly stole wallet, cash, bank cards, iPod, watch and aftershave from Dundee eatery</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463129">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Dundee woman denies breaching bail by contacting partner" href="https://www.eveningtelegraph.co.uk/fp/dundee-woman-denies-breaching-bail-by-contacting-partner/">
				<img width="140" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-20-140x84.jpg" class="attachment-small size-small wp-post-image" alt="Dundee Sheriff Court." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-20-140x84.jpg 140w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-20-100x60.jpg 100w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-20-300x180.jpg 300w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-20-768x460.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-20-940x564.jpg 940w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-20-620x372.jpg 620w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/sheriff-court-1-20-80x48.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/dundee-woman-denies-breaching-bail-by-contacting-partner/">Dundee woman denies breaching bail by contacting partner</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-463416">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Angus man leads convoy of 400 cyclists on charity journey in honour of father" href="https://www.eveningtelegraph.co.uk/fp/angus-man-leads-convoy-of-400-cyclists-on-charity-journey-in-honour-of-father/">
				<img width="125" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7eba0c75082.46284608-125x84.jpg" class="attachment-small size-small wp-post-image" alt="Craig is ready to get on his bike and ride." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7eba0c75082.46284608-125x84.jpg 125w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7eba0c75082.46284608-268x180.jpg 268w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7eba0c75082.46284608-768x516.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7eba0c75082.46284608-839x564.jpg 839w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7eba0c75082.46284608-554x372.jpg 554w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7eba0c75082.46284608-71x48.jpg 71w" sizes="(max-width: 125px) 100vw, 125px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/angus-man-leads-convoy-of-400-cyclists-on-charity-journey-in-honour-of-father/">Angus man leads convoy of 400 cyclists on charity journey in honour of father</a>
	</h3>
</li>

<li class="post--list category-color--dundee-people" data-id="post-463498">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Two professional chefs give Dundee primary pupils an insight into cooking" href="https://www.eveningtelegraph.co.uk/fp/dundee-people-success-on-a-plate/">
				<img width="112" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7fc78c347a0.27095618-112x84.jpg" class="attachment-small size-small wp-post-image" alt="Pupils at Ancrum Road Primary." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7fc78c347a0.27095618-112x84.jpg 112w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7fc78c347a0.27095618-240x180.jpg 240w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7fc78c347a0.27095618-768x576.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7fc78c347a0.27095618-752x564.jpg 752w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7fc78c347a0.27095618-496x372.jpg 496w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7fc78c347a0.27095618-64x48.jpg 64w" sizes="(max-width: 112px) 100vw, 112px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/dundee-people-success-on-a-plate/">Two professional chefs give Dundee primary pupils an insight into cooking</a>
	</h3>
</li>

<li class="post--list category-color--dundee-people" data-id="post-463511">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Ninewells Nursery kids have fun by design at V&amp;A Dundee trip" href="https://www.eveningtelegraph.co.uk/fp/ninewells-nursery-kids-have-fun-by-design-at-va-dundee-trip/">
				<img width="112" height="84" src="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7fc63023890.76412500-112x84.jpg" class="attachment-small size-small wp-post-image" alt="Ninewells nursery kids during the trip to the V&amp;A." srcset="https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7fc63023890.76412500-112x84.jpg 112w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7fc63023890.76412500-240x180.jpg 240w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7fc63023890.76412500-768x576.jpg 768w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7fc63023890.76412500-752x564.jpg 752w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7fc63023890.76412500-496x372.jpg 496w, https://www.eveningtelegraph.co.uk/wp-content/uploads/sites/11/2019/05/5ce7fc63023890.76412500-64x48.jpg 64w" sizes="(max-width: 112px) 100vw, 112px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/fp/ninewells-nursery-kids-have-fun-by-design-at-va-dundee-trip/">Ninewells Nursery kids have fun by design at V&amp;A Dundee trip</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-464191">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="What the papers say – May 27" href="https://www.eveningtelegraph.co.uk/2019/05/27/what-the-papers-say-may-27/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/8765e58b-98cf-47bb-8bda-bf67f7280ca2-4-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/8765e58b-98cf-47bb-8bda-bf67f7280ca2-4-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/8765e58b-98cf-47bb-8bda-bf67f7280ca2-4-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/8765e58b-98cf-47bb-8bda-bf67f7280ca2-4-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/05/27/what-the-papers-say-may-27/">What the papers say – May 27</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-464190">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="The sporting weekend in pictures" href="https://www.eveningtelegraph.co.uk/2019/05/27/the-sporting-weekend-in-pictures-4/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43140443-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43140443-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43140443-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43140443-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/05/27/the-sporting-weekend-in-pictures-4/">The sporting weekend in pictures</a>
	</h3>
</li>

<li class="post--list category-color--sport" data-id="post-464189">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Lewis Hamilton delivers world champion’s drive for late world champion" href="https://www.eveningtelegraph.co.uk/2019/05/27/lewis-hamilton-delivers-world-champions-drive-for-late-world-champion/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43140361-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43140361-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43140361-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43140361-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/05/27/lewis-hamilton-delivers-world-champions-drive-for-late-world-champion/">Lewis Hamilton delivers world champion’s drive for late world champion</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-464187">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Tories humiliated as Nigel Farage’s Brexit Party surges to victory" href="https://www.eveningtelegraph.co.uk/2019/05/27/tories-humiliated-as-nigel-farages-brexit-party-surges-to-victory/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43151203-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43151203-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43151203-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43151203-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/05/27/tories-humiliated-as-nigel-farages-brexit-party-surges-to-victory/">Tories humiliated as Nigel Farage’s Brexit Party surges to victory</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-464186">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Trump becomes first head of state to meet Japan’s new emperor" href="https://www.eveningtelegraph.co.uk/2019/05/27/trump-becomes-first-head-of-state-to-meet-japans-new-emperor/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43152763-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43152763-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43152763-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43152763-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/05/27/trump-becomes-first-head-of-state-to-meet-japans-new-emperor/">Trump becomes first head of state to meet Japan’s new emperor</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-464184">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="Counting for Ireland’s EU election seats continues for second day" href="https://www.eveningtelegraph.co.uk/2019/05/27/counting-for-irelands-eu-election-seats-continues-for-second-day/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43150051-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43150051-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43150051-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.43150051-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/05/27/counting-for-irelands-eu-election-seats-continues-for-second-day/">Counting for Ireland’s EU election seats continues for second day</a>
	</h3>
</li>

<li class="post--list category-color--news" data-id="post-464183">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
			<a class="thumbnail__link" title="French court to try Briton in absence over French filmmaker’s death in Ireland" href="https://www.eveningtelegraph.co.uk/2019/05/27/french-court-to-try-briton-in-absence-over-french-filmmakers-death-in-ireland/">
				<img width="240" height="180" class="attachment-thumbnail size-thumbnail wp-post-image syndicate-image " src="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.32194057-240x180.jpg" srcset="https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.32194057-496x372.jpg 620w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.32194057-752x564.jpg 940w, https://wpcluster.dctdigital.com/eveningtelegraph/wp-content/uploads/sites/54/2019/05/2.32194057-240x180.jpg 300w" alt="Syndicate Post image" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://www.eveningtelegraph.co.uk/2019/05/27/french-court-to-try-briton-in-absence-over-french-filmmakers-death-in-ireland/">French court to try Briton in absence over French filmmaker’s death in Ireland</a>
	</h3>
</li>
</ul></div><div class="widget dct-hijobs-widget"><h2 class="widget-title"><span class="widget-title__bg">Find your next job with</span></h2>
		<ul class="dct-hijobs-widget__list"
			data-query="Dundee, Perth, Arbroath"
			data-limit="10"
			data-baseurl="https://www.eveningtelegraph.co.uk"
		>
			<li class="dct-hijobs-widget__lds">
				<div></div>
				<div></div>
				<div></div>
			</li>
		</ul>

		</div></aside>
		</div>
	</div>
</article>
		</div>
	</div>

	</main>


		<footer class="site-footer">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">Follow <strong>Evening Telegraph</strong></span>
						<ul class="social social--footer clearfix"><li class="social__item">
							<a title="Facebook" class="social__link social__link--facebook genericon genericon-facebook-alt" href="https://www.facebook.com/eveningtele" target="_blank" rel="noopener">
								<span class="social__text">Facebook</span>
							</a>
						</li><li class="social__item">
							<a title="Twitter" class="social__link social__link--twitter genericon genericon-twitter" href="https://www.twitter.com/evening_tele" target="_blank" rel="noopener">
								<span class="social__text">Twitter</span>
							</a>
						</li></ul>					</div>
					<div class="column sm-12 md-6 lg-6">
						<span class="site-footer__title">More info</span>
						<ul id="menu-footer-navigation" class="site-footer__links site-footer__links--internal clearfix"><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.eveningtelegraph.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-93546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93546"><a href="https://www.eveningtelegraph.co.uk/evening-telegraph-bingo/">Evening Telegraph Bingo</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.eveningtelegraph.co.uk/subscriptions/">Subscriptions</a></li>
<li id="menu-item-285173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285173"><a href="https://www.dctmedia.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-285172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285172"><a href="https://www.dctmedia.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://subscriber.pagesuite-professional.co.uk/custompages/eveningtelegraph/subscribe.aspx?pbid=1ac5f23e-53d2-482f-8cb4-b7457f60088e">Digital Editions</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="https://www.rampanel.com/ram/PanelistRegistration?panelistreg=57206">Join our Reader Panel</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="https://www.book-ads.co.uk/adportal/index.html">Book an Ad</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="https://www.dcthomsonshop.co.uk/">DC Thomson Shop</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://photoshopscotland.newsprints.co.uk/">Buy photos</a></li>
<li id="menu-item-41687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41687"><a href="https://www.eveningtelegraph.co.uk/rss-2/">RSS</a></li>
<li id="menu-item-42554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42554"><a href="https://www.eveningtelegraph.co.uk/google-consumer-surveys/">Google Consumer Surveys – all you need to know</a></li>
<li id="menu-item-440366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440366"><a href="https://www.dctmedia.co.uk/terms-conditions/">Website Terms and Conditions of Use</a></li>
</ul>					</div>
					<div class="column sm-12 md-3 lg-3">
						<span class="site-footer__title">DC Thomson Publishing</span>
						<ul class="site-footer__links site-footer__links--external">
							<li><a href="https://www.pressandjournal.co.uk/">The Press and Journal</a></li>
							<li><a href="https://www.thecourier.co.uk/">The Courier</a></li>
							<li><a href="https://www.eveningexpress.co.uk/">The Evening Express</a></li>
							<li><a href="https://www.eveningtelegraph.co.uk/">The Evening Telegraph</a></li>
							<li><a href="https://www.sundaypost.com/">The Sunday Post</a></li>
							<li><a href="https://www.energyvoice.com/">Energy Voice</a></li>
						</ul>
					</div>
				</div>
				<div class="row">
					<div class="column sm-12">
						<p class="copyright">&copy; DC Thomson Co Ltd 2019. <span class="copyright__highlight">All Rights Reserved.</span></p>
					</div>
				</div>
			</div>
		</footer>

		<section class="breaking-news -hide-print -animate">
			<div class="wrap">
				<div class="row">
					<div class="column sm-12">
						<h2 class="breaking-news__title title--caps">Breaking</h2>
						<ul class="breaking-news__posts"></ul>
						<span class="breaking-news__close genericon genericon-close-alt -border-box -animate -border-radius-50pct"></span>
					</div>
				</div>
			</div>
		</section>

			<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

			<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
		<script type="text/javascript">

		(function ($, window) {

			$( document ).ready( function () {
				/** Apply the rel="noopener" */
				$( 'a[target="_blank"]' ).attr( 'rel', 'noopener' );

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$( document.body ).on( 'click', 'a[target="_blank"]', function ( e ) {
					const el = $(this);

					let out = window.open();
					out.opener = null;
					out.location = el.attr( 'href' );

					e.preventDefault();
				} );
			} );

		} )( ( window.jQuery || window.Zepto ), window);

	</script>
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 56248;
			_sf_async_config.domain = "eveningtelegraph.co.uk";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
	<script>
		var _comscore = _comscore || [];
		_comscore.push({"c1":"2","c2":"6035892"});

		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/consent/assets/js/cmp.min.js?ver=1.0.8'></script>
<script type='text/javascript'>
window.__cmp('init', {"Language":"en","Initial Screen Body Text Option":2,"Initial Screen Reject Button Text":"I do not accept","No Option":false,"Initial Screen Accept Button Text":"I accept","Purpose Screen Body Text":"DCT Thomson and our partners use technology such as cookies on our site to personalize content and ads, provide social media features, and analyze our traffic. For advertising cookies you can toggle on or off your consent preference based on purpose for all companies listed under each purpose to the use of this technology across the web.  However, if you wish to disable all cookies on DCT Media websites, you will need to take further steps. Please follow the instructions in our cookie policy which can be found at www.dctmedia.co.uk/cookie-policy","Initial Screen Purpose Link Text":"Manage Preferences","Vendor Screen Body Text":"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.","Vendor Screen Accept All Button Text":"Accept all","Vendor Screen Reject All Button Text":"Reject all","Publisher Purpose IDs":[1,2,3,4,5],"Publisher Purpose Legitimate Interest IDs":[1,2,3,4,5],"Publisher Name":"DC Thomson Media","Publisher Logo":"https://www.discoveryprint.co.uk/wp-content/themes/discoveryprint/assets/img/dctmedia-footer.png","Custom Links Displayed on Initial Screen":["[Cookie Policy](https://www.dctmedia.co.uk/cookie-policy/)","[Privacy Policy](https://www.dctmedia.co.uk/privacy-policy/)"],"Consent Scope":"service group","Required Label":"Necessary","Default Value for Toggles":"on","Display UI":"always","Consent Scope Group URL":"https://www.eveningtelegraph.co.uk/group-consent.html","Group Hosted HTML Cookie Access URL":"https://www.eveningtelegraph.co.uk/group-consent.html"} );
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/consent/assets/js/extra.min.js?ver=1.0.8'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/openweather/js/openweather.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blocks_ajax_url = {"ajax_url":"https:\/\/www.eveningtelegraph.co.uk","breaking_tag":"520","show_nav_bar":"hide","server_time":"2019-05-27T06:02:38","sso_url":"https:\/\/passport.dctdigital.com","subscribe_url":"https:\/\/www.eveningtelegraph.co.uk\/fp\/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery\/#"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/blocks_script.js?ver=2.2.12'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.min.js?ver=2.2.12'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/jquery.cycle2.carousel.min.js?ver=2.2.12'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/js.cookie.js?ver=2.2.12'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/themes/blocks-theme/assets/js/html5-shiv.js?ver=2.2.12'></script>
<![endif]-->
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/lightbox/assets/js/jquery.swipebox.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/lightbox/assets/js/swipebox-init.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/socialize/assets/socialize.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.eveningtelegraph.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/plugins/dct-hijobs/assets/js/dct-hijobs.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apikey=3_fE4BfRWXbYfQpj0vUvEn3xaZCxK8X1VuOm-rWIJSDdTK8Jw0jJDwO-YLOYhh6L-j&#038;ver=1.2.1'>
				{
					enableSSOToken: true,
					bypassCookiePolicy: "always",
					sessionExpiration: "-2"
				}</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/js/sso.js?ver=3.17.7'></script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/gigya/js/sso-gigya.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigya_theme_feature_config = {"sailthru-enabled":"1","login-bar-enabled":"1","cookie-name":"gigya-sso","login-screenset":"Responsive-RegistrationLogin","initial-login-screen":"","profile-screenset":"Responsive-ProfileUpdate","link-accounts-screenset":"Responsive-LinkAccounts","ajax-url":"https:\/\/www.eveningtelegraph.co.uk\/wp-admin\/admin-ajax.php","ajax-security-nonce":"5f1b1e9e73","current-url":"https:\/\/www.eveningtelegraph.co.uk\/fp\/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery\/?sso-c=MC4wODMxNjUwMCAxNTU4OTM0MjU4","permalink":"https:\/\/www.eveningtelegraph.co.uk\/fp\/man-allegedly-stole-wallet-cash-bank-cards-ipod-watch-and-aftershave-from-dundee-eatery\/","default-brand":"Evening Telegraph","comments-enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-content/mu-plugins/wordpress-cluster/theme-features/gigya/js/gigya.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
Sailthru.init({ customerId: 'c40447f07e200f183cb4a1699efa05d7' });
</script>
<script type='text/javascript' src='https://www.eveningtelegraph.co.uk/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
	</body>
</html>
<!--
	generated 193 seconds ago
	generated in 0.632 seconds
	served from batcache in 0.004 seconds
	expires in 107 seconds
-->
